Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 14 von 14

Thema: Serverausfall?

  1. #11
    Anonymous Gast

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    ok, in dem fall wurde vieleicht an der serverconfig was geaendert was die smtp funktion betrifft.

    die habe ich aber hier im forum aktiviert zum emailversand.

    das problem sollte also behoben sein wenn ich wieder umswitche das der php befehl sendmail verwendet werden soll.

    waere also nur ein kleines haeckchen im admin bereich das forums.

    das ist mir aber vor freitag(abend) nicht moeglich weil ich ein derart kompliyiertes passwort dafuer habe das ich es mir nicht merken kann...

  2. #12
    Registriert seit
    30.03.2005
    Beiträge
    2.096
    Danke
    0
    Erhielt 673 Danke für 541 Beiträge

    Standard

    Das Forum scheint wieder richtig zu funktionieren.

    Zumindest bei mir kommen keine Fehlermeldungen mehr.



    Gruß Kai

  3. #13
    Anonymous Gast

    Standard

    test

  4. #14
    Registriert seit
    12.07.2005
    Ort
    Bärlin
    Beiträge
    955
    Danke
    238
    Erhielt 150 Danke für 107 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Nee, diese Fehlermeldungen, die Zottel angehängt hat, kamen eben auch wieder

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •