Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 16 ErsteErste 123412 ... LetzteLetzte
Ergebnis 11 bis 20 von 158

Thema: Update Forensoftware

  1. #11
    Registriert seit
    15.04.2011
    Beiträge
    1.122
    Danke
    229
    Erhielt 208 Danke für 176 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Bin ich z.B. im Unter-Unterforum Stammtisch und will ins Forum (Allgemein) darüber wechseln, lande ich im Forum und nicht im Unterforum Allgemein.
    Angehängte Grafiken Angehängte Grafiken
    Gruß
    190B
     

  2. #12
    Registriert seit
    06.10.2004
    Ort
    Kopenhagen.
    Beiträge
    4.626
    Danke
    377
    Erhielt 801 Danke für 642 Beiträge

    Standard

    Ich hatte den Chrome Malware Warnung auch, aber jetzt ist es wieder weck.
    Jesper M. Pedersen
     

  3. #13
    Registriert seit
    30.11.2008
    Ort
    Baesweiler
    Beiträge
    830
    Danke
    255
    Erhielt 120 Danke für 87 Beiträge

    Standard

    auch bei mir die meldung just im augenblick:
    Google Chrome hat Zugriff auf diese Seite auf www.sps-forum.de blockiert.
    Auf dieser Webseite wurden Inhalte von 64.86.5.202 eingefügt, einem bekannten Verbreiter von Malware. Beim Besuch dieser Seite besteht jetzt die Gefahr, dass Sie Ihren Computer mit Malware infizieren.
    Malware ist Schadsoftware, die unter anderem zu Identitätsdiebstahl, finanziellen Verlusten und zum dauerhaften Löschen von Dateien führen kann.

    habe natürlich auf eigene gefahr weitergemacht, damit ich hier überhaupt reinschreiben kann...
    gruss Markus
     

  4. #14
    Registriert seit
    08.10.2005
    Ort
    Iffezheim
    Beiträge
    1.103
    Danke
    408
    Erhielt 327 Danke für 261 Beiträge

    Standard

    Bei mir kam diese Meldung gestern Abend mal,
    Während dem Update.
    (Safari)

    Gruß
    Timo
    TOHISPARTS



     

  5. #15
    Registriert seit
    09.08.2006
    Beiträge
    3.628
    Danke
    912
    Erhielt 656 Danke für 542 Beiträge

    Standard

    Enter-Taste im IE10 geht immer noch nicht... im Kompatibilitätsmodus funktionierts aber.
     

  6. #16
    Registriert seit
    15.04.2011
    Beiträge
    1.122
    Danke
    229
    Erhielt 208 Danke für 176 Beiträge

    Standard

    Bei Wieder-Einloggen ist der gewählte Style wieder weg.
    Gruß
    190B
     

  7. #17
    Registriert seit
    30.04.2005
    Beiträge
    908
    Danke
    57
    Erhielt 161 Danke für 147 Beiträge

    Standard

    Forum meldet immer, dass ich nicht eingeloggt bin. Bei Drücken auf zB. "Was ist neu?" bin ich dann doch eingeloggt.
    Krieg ist Gottes Art den Amerikanern Geographie beizubringen
     

  8. #18
    Registriert seit
    22.11.2007
    Beiträge
    731
    Danke
    6
    Erhielt 89 Danke für 62 Beiträge

    Standard

    hatte wieder die gleiche malware meldung - heute morgen zuhause, diesmal aus einem Kundennetzwerk
     

  9. #19
    dariyos ist offline Administrator
    Themenstarter
    Registriert seit
    27.10.2011
    Beiträge
    361
    Danke
    58
    Erhielt 192 Danke für 79 Beiträge

    Standard

    Zitat Zitat von Unimog-HeizeR Beitrag anzeigen
    Bei mir kam diese Meldung gestern Abend mal,
    Während dem Update.
    (Safari)

    Gruß
    Timo
    Ich hab schon eine Vermutung!

    Da Spam-Bots (unsere schwarz-markierten User) manchmal angemeldet sind und diese Leute eine komische IP haben (z.B. 64.86.5.202) erkennt es Google-Chrome als Malware.

    ich schau mal nach ner Lösung dafür.
     

  10. #20
    dariyos ist offline Administrator
    Themenstarter
    Registriert seit
    27.10.2011
    Beiträge
    361
    Danke
    58
    Erhielt 192 Danke für 79 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von 190B Beitrag anzeigen
    Bin ich z.B. im Unter-Unterforum Stammtisch und will ins Forum (Allgemein) darüber wechseln, lande ich im Forum und nicht im Unterforum Allgemein.
    Also ich lande zwar auf der Startseite wenn ich auf Allgemein klick, aber nicht direkt oben, sondern bei dem Punkt Allgemein - soweit wär das ja richtig.

    bitte um Screenshot von der Seite, wo du genau landest. Müsstest normalerweise auch bei dem Punkt Allgemein stehn bleiben (aber halt auf der Startseite).
     

Ähnliche Themen

  1. Update der Forensoftware
    Von Markus im Forum Stammtisch
    Antworten: 37
    Letzter Beitrag: 04.11.2011, 16:24
  2. Neue Forensoftware
    Von Markus im Forum Stammtisch
    Antworten: 48
    Letzter Beitrag: 17.02.2006, 19:39
  3. Umstellung der Forensoftware
    Von Markus im Forum Stammtisch
    Antworten: 7
    Letzter Beitrag: 01.10.2005, 20:18
  4. Forensoftware??
    Von leo im Forum Stammtisch
    Antworten: 2
    Letzter Beitrag: 24.06.2005, 09:36

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •