Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 1 von 16 12311 ... LetzteLetzte
Ergebnis 1 bis 10 von 158

Thema: Update Forensoftware

  1. #1
    Registriert seit
    27.10.2011
    Beiträge
    361
    Danke
    58
    Erhielt 192 Danke für 79 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Servus,

    wie ihr vielleicht mitbekommen habt wurde die Forensoftware geupdated.

    es hat sich einbisschen was geändert.

    Falls es Beschwerden etc. gibt, könnt ihr hier loslegen...

    viel spaß


    Hauptsächliche Änderungen:
    - Bannerrotation (Banner rotieren bei jedem Seitenaufruf/Seitenwechsel)
    - neues "Logo"
    - Suchmaschinenoptimierung
    - Nur noch 3 Styles zur Auswahl
    -> Standard
    -> SPS Magazin
    -> Mobile

    weitere Änderungen folgen ab dem 01.April
    - Stellenmarkt
    - Herstellerforen

    und n paar kleinere Funktionen sind dazugekommen...
    Geändert von dariyos (25.10.2013 um 16:28 Uhr)
    Update Forensoftware  

  2. #2
    Registriert seit
    13.04.2009
    Beiträge
    504
    Danke
    101
    Erhielt 118 Danke für 74 Beiträge

    Standard

    Hallo dariyos,

    war das ein spontanes Update oder habe ich die Ankündigung nicht mitbekommen??

    Ich habe mich nur gewundert, das das Forum eben nicht mehr erreichbar war..

    Gruß
    MeisterLampe81

    Edit: Was ist denn mit den Werbepartnern.. Haben die meisten "in den Sack" gehauen??
    Geändert von MeisterLampe81 (26.03.2013 um 22:55 Uhr)
    So viel Technik und nur Probleme!!
     

  3. #3
    dariyos ist offline Administrator
    Themenstarter
    Registriert seit
    27.10.2011
    Beiträge
    361
    Danke
    58
    Erhielt 192 Danke für 79 Beiträge

    Standard

    ein kurzfristig geplantes Update, kann mans auch nennen...es gab keine Ankündigung

    zu den Bannern:

    Sind immernoch die gleichen, nur rotieren die nun bei jedem Seitenaufruf/Seitenwechsel.
    Geändert von dariyos (26.03.2013 um 22:58 Uhr)
     

  4. Folgender Benutzer sagt Danke zu dariyos für den nützlichen Beitrag:

    MeisterLampe81 (26.03.2013)

  5. #4
    Registriert seit
    17.12.2010
    Beiträge
    222
    Danke
    21
    Erhielt 75 Danke für 53 Beiträge

    Standard

    Hi
    mein chrome bringt ab und zu eine maleware Warnung Wisst ihr woher das kommt? Oder habt ihr euch was eingefangen?


    Achtung: Malware!
    Google Chrome hat Zugriff auf diese Seite auf sps-forum.de blockiert.
    Auf dieser Webseite wurden Inhalte von 64.86.5.202 eingefügt, einem bekannten Verbreiter von Malware. Beim Besuch dieser Seite besteht jetzt die Gefahr, dass Sie Ihren Computer mit Malware infizieren.
    Malware ist Schadsoftware, die unter anderem zu Identitätsdiebstahl, finanziellen Verlusten und zum Dauerhaften Löschen von Dateien führen kann.
     

  6. #5
    dariyos ist offline Administrator
    Themenstarter
    Registriert seit
    27.10.2011
    Beiträge
    361
    Danke
    58
    Erhielt 192 Danke für 79 Beiträge

    Standard

    und wie sieht es im firefox und im internetexplorer aus?

    bei mir kommt keine malwaremeldung, wüsst jetzt auf anhieb nicht, warum sowas kommen sollte...

    bitte um weitere meldungen bei gleichem problem


    edit:

    habe mir google chrome runtergeladen und damit getestet, bei mir kommt keine malwaremeldung
    Geändert von dariyos (27.03.2013 um 00:17 Uhr)
     

  7. #6
    Registriert seit
    30.10.2009
    Ort
    10 km vom Herzen der Natur
    Beiträge
    1.626
    Danke
    120
    Erhielt 340 Danke für 255 Beiträge

    Standard

    Seit heute sind nur noch drei Styles vorhanden.
    Gruß
    Michael
     

  8. #7
    Registriert seit
    13.10.2007
    Beiträge
    12.038
    Danke
    2.790
    Erhielt 3.273 Danke für 2.159 Beiträge

    Standard

    Zitat Zitat von M-Ott Beitrag anzeigen
    Seit heute sind nur noch drei Styles vorhanden.
    Hi Michael,
    das steht doch in Beitrag 1.

    Ich nutze mobile Geräte, unter Safari sind die Banner nicht mehr
    nebeneinander sondern linksbündig über drei Zeilen, das ist irgendwie
    nervig.
     

  9. #8
    Registriert seit
    30.10.2009
    Ort
    10 km vom Herzen der Natur
    Beiträge
    1.626
    Danke
    120
    Erhielt 340 Danke für 255 Beiträge

    Standard

    Es ist offensichtlich noch SEHR früh am Tag.
    Ich hab den ersten Beitrag gar nicht gelesen, weil ich dachte, das wäre der alte Thread zu dem Thema.
    Gruß
    Michael
     

  10. #9
    Registriert seit
    22.11.2007
    Beiträge
    731
    Danke
    6
    Erhielt 89 Danke für 62 Beiträge

    Standard

    bei mir kam auch die Meldung unter Chrome (der ja schon den Firefox überholt hat)

    sps-forum-malware.png

    die gleiche IP wie daschris geschrieben hat

    ein traceroute von KLOTH.NET - TRACEROUTE service sieht irgendwie komisch aus - habt ihr Server in Canada (laut Netcraft)?

    Code:
    traceroute to 64.86.5.202 (64.86.5.202), 30 hops max, 60 byte packets
     1  static.33.75.46.78.clients.your-server.de (78.46.75.33)  4.907 ms  4.879 ms  4.981 ms
     2  hos-tr1.juniper1.rz12.hetzner.de (213.239.228.129)  0.257 ms  0.251 ms hos-tr4.juniper2.rz12.hetzner.de (213.239.228.225)  0.220 ms
     3  hos-bb2.juniper4.rz2.hetzner.de (213.239.240.138)  2.827 ms  2.822 ms  27.098 ms
     4  ae51.bar2.Munich1.Level3.net (62.140.25.101)  5.431 ms  5.510 ms  5.496 ms
     5  ae-0-11.bar1.Munich1.Level3.net (4.69.153.253)  5.755 ms  5.737 ms  5.735 ms
     6  ae-19-19.ebr1.Frankfurt1.Level3.net (4.69.153.246)  9.383 ms  9.234 ms  9.267 ms
     7  ae-81-81.csw3.Frankfurt1.Level3.net (4.69.140.10)  9.215 ms ae-71-71.csw2.Frankfurt1.Level3.net (4.69.140.6)  9.341 ms  9.327 ms
     8  ae-1-60.edge4.Frankfurt1.Level3.net (4.69.154.8)  9.313 ms ae-4-90.edge4.Frankfurt1.Level3.net (4.69.154.200)  9.296 ms ae-2-70.edge4.Frankfurt1.Level3.net (4.69.154.72)  9.343 ms
     9  ix-2-3-0-0.tcore1.FR0-Frankfurt.as6453.net (195.219.180.97)  9.485 ms  9.484 ms  9.476 ms
    10  if-9-2.tcore1.FNM-Frankfurt.as6453.net (195.219.50.42)  185.588 ms  185.597 ms if-7-2.tcore1.FNM-Frankfurt.as6453.net (195.219.50.2)  188.244 ms
    11  if-6-3.tcore1.AV2-Amsterdam.as6453.net (195.219.194.77)  186.364 ms if-5-2.tcore1.AV2-Amsterdam.as6453.net (195.219.194.13)  188.313 ms if-6-3.tcore1.AV2-Amsterdam.as6453.net (195.219.194.77)  186.327 ms
    12  if-2-2.tcore2.AV2-Amsterdam.as6453.net (195.219.194.6)  185.058 ms  185.112 ms  185.110 ms
    13  if-8-2.tcore2.L78-London.as6453.net (80.231.131.5)  187.989 ms  187.966 ms  187.391 ms
    14  if-20-2.tcore2.NYY-NewYork.as6453.net (216.6.99.13)  186.361 ms  186.821 ms  188.163 ms
    15  if-12-6.tcore1.CT8-Chicago.as6453.net (216.6.99.46)  190.804 ms  185.865 ms  185.826 ms
    16  if-22-2.tcore2.CT8-Chicago.as6453.net (64.86.79.1)  186.656 ms  186.620 ms  183.650 ms
    17  if-3-0-0-4.core1.00S-Seattle.as6453.net (64.86.124.21)  170.484 ms if-6-0-0.core1.00S-Seattle.as6453.net (206.82.141.10)  172.096 ms if-3-0-0-4.core1.00S-Seattle.as6453.net (64.86.124.21)  173.877 ms
    18  if-3-0.core2.VCW-Vancouver.as6453.net (64.86.115.61)  181.206 ms  181.202 ms  182.695 ms
    19  * * *
    20  * * *
    21  * * *
    22  * * *
    23  * * *
    24  * * *
    25  * * *
    26  * * *
    27  * * *
    28  * * *
    29  * * *
    30  * * *
    Geändert von LowLevelMahn (27.03.2013 um 06:27 Uhr)
     

  11. #10
    Registriert seit
    15.04.2011
    Beiträge
    1.122
    Danke
    229
    Erhielt 208 Danke für 176 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Das mit den Styles hatten wir doch schon ganz am Anfang der damals neuen Forensoftware. Bleibt es denn bei nur 3 Styles?
    Standard = SIMATIC ekelig.
    SPS-Magazin = zu rot.
    Mobile = Ist vom Namen her klar, am PC untauglich.
    Gruß
    190B
     

Ähnliche Themen

  1. Update der Forensoftware
    Von Markus im Forum Stammtisch
    Antworten: 37
    Letzter Beitrag: 04.11.2011, 16:24
  2. Neue Forensoftware
    Von Markus im Forum Stammtisch
    Antworten: 48
    Letzter Beitrag: 17.02.2006, 19:39
  3. Umstellung der Forensoftware
    Von Markus im Forum Stammtisch
    Antworten: 7
    Letzter Beitrag: 01.10.2005, 20:18
  4. Forensoftware??
    Von leo im Forum Stammtisch
    Antworten: 2
    Letzter Beitrag: 24.06.2005, 09:36

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •