Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 18 von 18

Thema: Update Forensoftware

  1. #11
    Registriert seit
    22.06.2009
    Ort
    Sassnitz
    Beiträge
    11.510
    Danke
    934
    Erhielt 3.382 Danke für 2.736 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    HmiRuntime.Screens("Rückfrage_Anlbedieng").ScreenItems.Item("Schaltfläche_4").Ac tivate
    (HmiRuntime.Screens("Rückfrage_Anlbedieng").ScreenItems.Item("Schaltfläche_4").A ctivate)

    Warum fügt das Forum da ein Leerzeichen in Activate ein?
    Zwangs-Zeilenschaltung ermöglichen?
    Im original-Beitragstext ist das Leerzeichen nicht drin, aber wenn man ihn zitiert, dann erscheint das Leerzeichen auch im Zitat.

    Harald
    Es ist immer wieder überraschend, wie etwas plötzlich funktioniert, sobald man alles richtig macht.

    FAQ: Linkliste SIMATIC-Kommunikation über Ethernet

  2. #12
    Registriert seit
    22.06.2009
    Ort
    Sassnitz
    Beiträge
    11.510
    Danke
    934
    Erhielt 3.382 Danke für 2.736 Beiträge

    Standard

    Zitat Zitat von PN/DP Beitrag anzeigen
    Alle Zeitangaben in WEZ +2
    Bin ich eigentlich der Einzigste, dem ausgeloggt alle Zeitstempel in WEZ+2 angezeigt werden?
    Ist das so schwer auf WEZ+1 zu ändern?
    (naja, in nur 4 Monaten stimmt es von alleine wieder )

    Harald
    Es ist immer wieder überraschend, wie etwas plötzlich funktioniert, sobald man alles richtig macht.

    FAQ: Linkliste SIMATIC-Kommunikation über Ethernet

  3. #13
    dariyos ist offline Administrator
    Themenstarter
    Registriert seit
    27.10.2011
    Beiträge
    361
    Danke
    58
    Erhielt 192 Danke für 79 Beiträge

    Standard

    so, jetzt?

  4. Folgender Benutzer sagt Danke zu dariyos für den nützlichen Beitrag:

    PN/DP (02.12.2013)

  5. #14
    Registriert seit
    22.06.2009
    Ort
    Sassnitz
    Beiträge
    11.510
    Danke
    934
    Erhielt 3.382 Danke für 2.736 Beiträge

    Standard

    Oi, das ging jetzt aber schnell!
    Danke!

    Harald
    Es ist immer wieder überraschend, wie etwas plötzlich funktioniert, sobald man alles richtig macht.

    FAQ: Linkliste SIMATIC-Kommunikation über Ethernet

  6. #15
    Registriert seit
    22.06.2009
    Ort
    Sassnitz
    Beiträge
    11.510
    Danke
    934
    Erhielt 3.382 Danke für 2.736 Beiträge

    Standard

    Woran liegt das eigentlich, daß die Forensoftware die Zeitstempel der Beiträge nur für eingeloggte User korrekt anzeigt??

    @dariyos, kannst Du mal wieder auf WEZ+2 umstellen?

    Harald
    Es ist immer wieder überraschend, wie etwas plötzlich funktioniert, sobald man alles richtig macht.

    FAQ: Linkliste SIMATIC-Kommunikation über Ethernet

  7. #16
    Registriert seit
    05.09.2011
    Beiträge
    176
    Danke
    43
    Erhielt 28 Danke für 20 Beiträge

    Standard

    Hallo! Bei mir ist die Formatierungsleiste verschwunden! Wo kann ich diese wieder aktivieren? (Ich meine die Leiste wo man Textschrift,-farbe usw. ändern und die Code-Tags benutzen kann!). Hier noch ein Screenshot!


    EDIT: Ok es lag an der alten Firefoxversion (28.0) ... omg sieht das neue schrecklich aus o_O
    Angehängte Grafiken Angehängte Grafiken
    Geändert von nutellahase (28.04.2014 um 20:42 Uhr)

  8. #17
    Registriert seit
    15.04.2011
    Beiträge
    1.122
    Danke
    229
    Erhielt 208 Danke für 176 Beiträge

    Standard

    Schau mal unter:

    Benutzerkontrollzentrum > Einstellungen ändern

    im untersten Abschnitt "Verschiedene Einstellungen", ob der erweiterte Editor markiert ist. Wenn ja, die Einstellung mal versuchsweise ändern, speichern, wieder erweiterten Editor markieren und erneut speichern. Vielleicht hilft's.
    Gruß
    190B

  9. #18
    dariyos ist offline Administrator
    Themenstarter
    Registriert seit
    27.10.2011
    Beiträge
    361
    Danke
    58
    Erhielt 192 Danke für 79 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von PN/DP Beitrag anzeigen
    Woran liegt das eigentlich, daß die Forensoftware die Zeitstempel der Beiträge nur für eingeloggte User korrekt anzeigt??

    @dariyos, kannst Du mal wieder auf WEZ+2 umstellen?

    Harald
    ok erledigt. Danke für den Hinweis.

    Ich schau mal obs irgendetwas gibt, wo das automatisch geht, muss das sonst immer manuell umstellen.

Ähnliche Themen

  1. Forensoftware Update Mo, 28.10.2013
    Von dariyos im Forum Stammtisch
    Antworten: 3
    Letzter Beitrag: 25.10.2013, 20:48
  2. Update Forensoftware
    Von dariyos im Forum Stammtisch
    Antworten: 157
    Letzter Beitrag: 25.10.2013, 16:30
  3. Update der Forensoftware
    Von Markus im Forum Stammtisch
    Antworten: 37
    Letzter Beitrag: 04.11.2011, 16:24
  4. Neue Forensoftware
    Von Markus im Forum Stammtisch
    Antworten: 48
    Letzter Beitrag: 17.02.2006, 19:39
  5. Forensoftware??
    Von leo im Forum Stammtisch
    Antworten: 2
    Letzter Beitrag: 24.06.2005, 09:36

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •