Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 28 von 47 ErsteErste ... 18262728293038 ... LetzteLetzte
Ergebnis 271 bis 280 von 462

Thema: TIA Version V13 ???

  1. #271
    Registriert seit
    25.06.2007
    Ort
    Dresden
    Beiträge
    3.930
    Danke
    465
    Erhielt 878 Danke für 634 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von rostiger Nagel Beitrag anzeigen
    Was mich ein wenig wundert ist das PLCSIM nicht entsprechend dem TIA Concept in TIA
    wie WinCC installiert wird, sondern parallel.
    Damit man es bestimmt auch separat laufen lassen kann?
    Das hätte durchaus Sinn, aber nur mit einer SIMU-Runtime
    zum testen derselben.
    Grüße Frank

  2. #272
    Registriert seit
    13.10.2007
    Beiträge
    12.033
    Danke
    2.788
    Erhielt 3.269 Danke für 2.157 Beiträge

    Standard

    Aber mal ehrlich das Ding ist ja immer noch elendig zäh, ich habe jetzt keine SSD,
    aber das kann doch nicht der Ernst einer Firma sein, wo Software groß geschrieben
    wird.
    - - -
    Wer als Werkzeug nur einen Hammer hat, sieht in jedem Problem einen Nagel.

  3. #273
    UniMog ist offline Gesperrt
    Themenstarter
    Registriert seit
    03.07.2006
    Beiträge
    1.725
    Danke
    515
    Erhielt 303 Danke für 223 Beiträge

    Standard

    Helmut probier mal eine SSD ..... Nicht wegen TIA sonder weil das zu einer normalen Festplatte mehr als ein Turbo ist........ Ich möchte keinen Laptop mehr ohne SSD.

  4. #274
    Registriert seit
    13.10.2007
    Beiträge
    12.033
    Danke
    2.788
    Erhielt 3.269 Danke für 2.157 Beiträge

    Standard

    Zitat Zitat von UniMog Beitrag anzeigen
    Helmut probier mal eine SSD ..... Nicht wegen TIA sonder weil das zu einer normalen Festplatte mehr als ein Turbo ist........ Ich möchte keinen Laptop mehr ohne SSD.
    Ja da hast du recht, sollte ich mal sehen das ich eine bekomme.

    Das schlimme ist, das ich dann wieder bei der EDV für die Grundinstallation
    betteln muß, das kann dann wieder ein 1/2 bis zu ein 3/4 Jahr dauern.
    - - -
    Wer als Werkzeug nur einen Hammer hat, sieht in jedem Problem einen Nagel.

  5. #275
    Registriert seit
    27.05.2004
    Ort
    Thüringen/Berlin
    Beiträge
    12.222
    Danke
    533
    Erhielt 2.697 Danke für 1.949 Beiträge

    Standard

    Zitat Zitat von rostiger Nagel Beitrag anzeigen
    Ja da hast du recht, sollte ich mal sehen das ich eine bekomme.

    Das schlimme ist, das ich dann wieder bei der EDV für die Grundinstallation
    betteln muß, das kann dann wieder ein 1/2 bis zu ein 3/4 Jahr dauern.
    Ich hab einfach die Festplatte geklont, das reichte. Da brauchst du nichts neu zu installieren.
    Arconis sollte das tun.
    Gruß
    Ralle

    ... there\'re 10 kinds of people ... those who understand binaries and those who don\'t …
    and the third kinds of people … those who love TIA-Portal

  6. #276
    Registriert seit
    06.01.2005
    Ort
    im schönen Lipperland
    Beiträge
    4.472
    Danke
    498
    Erhielt 1.143 Danke für 736 Beiträge

    Standard

    Zitat Zitat von rostiger Nagel Beitrag anzeigen
    Ja da hast du recht, sollte ich mal sehen das ich eine bekomme.

    Das schlimme ist, das ich dann wieder bei der EDV für die Grundinstallation
    betteln muß, das kann dann wieder ein 1/2 bis zu ein 3/4 Jahr dauern.
    Hast du deinen Laden nicht im Griff ????? ... ich probiere übrigens grade Office2013 mit OneDrive aus. Genau so eine Scheiße. Langsam , Verbindungsabbrüche, Farben für den Arsch.... also hakt nicht immer nur auf Siemens rum. Andere sind auch nicht besser.
    Früher gab es Peitschen .... heute Terminkalender

  7. #277
    Registriert seit
    13.10.2007
    Beiträge
    12.033
    Danke
    2.788
    Erhielt 3.269 Danke für 2.157 Beiträge

    Standard

    Zitat Zitat von Ralle Beitrag anzeigen
    Ich hab einfach die Festplatte geklont, das reichte. Da brauchst du nichts neu zu installieren.
    Arconis sollte das tun.
    War das wirklich umproblematisch, wenn man so im Netz schaut wird davon abgeraten,
    es sollte neu Installiert werden. Ich weiß auch nicht ob es die Festplatte alleine ist, die
    den Rechner so langsam macht oder weil einfach zuviel drauf ist.

    ich glaube da ist jetzt mal ein eigner Thread nötig http://www.sps-forum.de/hardware/702...tml#post487048
    - - -
    Wer als Werkzeug nur einen Hammer hat, sieht in jedem Problem einen Nagel.

  8. #278
    Registriert seit
    09.08.2006
    Beiträge
    3.627
    Danke
    912
    Erhielt 656 Danke für 542 Beiträge

    Standard

    falscher Thread

  9. #279
    Registriert seit
    06.01.2005
    Ort
    im schönen Lipperland
    Beiträge
    4.472
    Danke
    498
    Erhielt 1.143 Danke für 736 Beiträge

    Standard

    Alle die hier über TIA V13 rumeckern müssen irgendetwas falsch machen.....

    Zitat aus einer Email :


    Rund um das Thema Totally Integrated Automation (TIA Portal V13) haben wir folgendes vorbereitet:


    · Höchste Performance der neuen 1500(F) CPUen trifft auf intuitivstes Engineering im TIA-Portal mit perfekt integrierter Sicherheitstechnik.
    Mehr braucht es doch nicht, oder ?
    Früher gab es Peitschen .... heute Terminkalender

  10. #280
    Registriert seit
    22.11.2006
    Ort
    CH
    Beiträge
    3.618
    Danke
    776
    Erhielt 646 Danke für 492 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von Lipperlandstern Beitrag anzeigen
    Mehr braucht es doch nicht, oder ?
    Doch. Ich brauch daraufhin einen Schnapps.

    mfG René

Ähnliche Themen

  1. [TIA-V11] Rechnet TIA falsch bei SCL
    Von BlackLizzard im Forum Simatic
    Antworten: 43
    Letzter Beitrag: 09.02.2016, 02:59
  2. TIA Portal V13
    Von UniMog im Forum Stammtisch
    Antworten: 20
    Letzter Beitrag: 04.03.2014, 21:40
  3. TIA V13 in der Pipeline, Newsletter von Siemens
    Von mnuesser im Forum Simatic
    Antworten: 23
    Letzter Beitrag: 04.12.2013, 16:18
  4. Antworten: 4
    Letzter Beitrag: 21.11.2013, 15:11
  5. PCS7 Version 7.0 und CPU 414-3 Version 4.0/4.1
    Von tobias1036 im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 23.09.2008, 17:55

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •