Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 36 von 47 ErsteErste ... 26343536373846 ... LetzteLetzte
Ergebnis 351 bis 360 von 462

Thema: TIA Version V13 ???

  1. #351
    Parmaster Gast

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Weil ich nicht bei Siemens registriert bin, und das auch nicht möchte. Vor allem nicht mit der ganzen Adresse, Telefonnummer usw.

  2. #352
    Registriert seit
    13.10.2007
    Beiträge
    12.067
    Danke
    2.797
    Erhielt 3.288 Danke für 2.168 Beiträge

    Standard

    Musst du dich den für den Download anmelden?
    Bisher müsste ich das noch nicht.

    Auch wenn deine ganze Frage ganz und garnicht in diese Thema passt.
    Schon einmal mit der Funktion eines Forums beschäftigt?
    - - -
    Wer als Werkzeug nur einen Hammer hat, sieht in jedem Problem einen Nagel.

  3. #353
    Parmaster Gast

    Standard

    Ja muss man, sonst würde ich nicht fragen.

    Und was sollen deine beiden letzten Fragen heissen?
    Sowas kannste dir in Zukunft schenken!

  4. #354
    UniMog ist offline Gesperrt
    Themenstarter
    Registriert seit
    03.07.2006
    Beiträge
    1.725
    Danke
    515
    Erhielt 303 Danke für 223 Beiträge

    Standard

    Ja man muß bei Siemens registriert sein sonst geht nichts........
    Selbst wenn man registriert ist heißt das noch lange nicht das man sofort zum Download kommt.
    Einige Namen fallen durch die automatische Prüfung und man kommt immer wieder in die manuelle Prüfung und bekommt erst nach 2-5 Tagen einen Link gesendet per eMail.

    Das liegt aber nicht an Siemens sondern an einem US. - Anteil in der Software und die Amerikaner machen seit dem 11 Sep. großes Theater........ habe schon persönlich mit der Abteilung telefoniert weil mein Kollege immer
    sofort zum Download kam und ich erst ein paar Tage später den Link bekommen hab....

  5. #355
    Registriert seit
    13.10.2007
    Beiträge
    12.067
    Danke
    2.797
    Erhielt 3.288 Danke für 2.168 Beiträge

    Standard

    Jetzt wollte ich gerade mal den 'Automation Software Updater' nutzen, der findet
    das Update 3 nicht, ist das bei euch genauso?
    - - -
    Wer als Werkzeug nur einen Hammer hat, sieht in jedem Problem einen Nagel.

  6. #356
    Registriert seit
    29.10.2008
    Beiträge
    160
    Danke
    28
    Erhielt 28 Danke für 18 Beiträge

    Standard

    Ja................

  7. #357
    Registriert seit
    13.10.2007
    Beiträge
    12.067
    Danke
    2.797
    Erhielt 3.288 Danke für 2.168 Beiträge

    Standard

    Noch besser, habe gerade den Step 7 teil upgedatet, da ist das Icon von Updater verschwunden.
    Da scheinen die einen neuen Installiert zu haben, er sieht ein wenig anders aus und der findet
    auch das Update (vom WinCC-teil) nicht. Tolles tool...

    Edit: ist ja ein gemeinsames Update, dann kann ich ja lange suchen.
    Geändert von rostiger Nagel (27.07.2014 um 22:22 Uhr)
    - - -
    Wer als Werkzeug nur einen Hammer hat, sieht in jedem Problem einen Nagel.

  8. #358
    Registriert seit
    16.03.2006
    Ort
    Franken
    Beiträge
    3.844
    Danke
    30
    Erhielt 942 Danke für 819 Beiträge

    Standard

    naja die Runtimes haben ihre eigenen Update 3

    @Parmaster
    den Download kriegst du nur bei Siemens, oder in einem der einschlägigen W..Foren, falls Dir das lieber ist.
    Geändert von ChristophD (27.07.2014 um 22:46 Uhr)

  9. #359
    Registriert seit
    13.10.2007
    Beiträge
    12.067
    Danke
    2.797
    Erhielt 3.288 Danke für 2.168 Beiträge

    Standard

    War das nicht so das die den Step 7 Teil und WinCC Teil getrennt betrachtet haben?
    - - -
    Wer als Werkzeug nur einen Hammer hat, sieht in jedem Problem einen Nagel.

  10. #360
    Registriert seit
    16.03.2006
    Ort
    Franken
    Beiträge
    3.844
    Danke
    30
    Erhielt 942 Danke für 819 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    nein, war glaube ich schon beim Update 2 so das beide Oberflächen mit ein Update bedient wurden, nur die Runtimes waren immer seperat.

  11. Folgender Benutzer sagt Danke zu ChristophD für den nützlichen Beitrag:

    rostiger Nagel (27.07.2014)

Ähnliche Themen

  1. [TIA-V11] Rechnet TIA falsch bei SCL
    Von BlackLizzard im Forum Simatic
    Antworten: 43
    Letzter Beitrag: 09.02.2016, 02:59
  2. TIA Portal V13
    Von UniMog im Forum Stammtisch
    Antworten: 20
    Letzter Beitrag: 04.03.2014, 21:40
  3. TIA V13 in der Pipeline, Newsletter von Siemens
    Von mnuesser im Forum Simatic
    Antworten: 23
    Letzter Beitrag: 04.12.2013, 16:18
  4. Antworten: 4
    Letzter Beitrag: 21.11.2013, 15:11
  5. PCS7 Version 7.0 und CPU 414-3 Version 4.0/4.1
    Von tobias1036 im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 23.09.2008, 17:55

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •