Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 43 von 47 ErsteErste ... 334142434445 ... LetzteLetzte
Ergebnis 421 bis 430 von 462

Thema: TIA Version V13 ???

  1. #421
    Registriert seit
    13.10.2007
    Beiträge
    12.033
    Danke
    2.788
    Erhielt 3.269 Danke für 2.157 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Aber wie geht man weiter mit TIA um, wenn man es einsetzt wird man auf kurz oder lang
    auf die Fresse fallen, sei es den das man keine Ferwartung machen kann oder das irgendein
    versteckter Bug zum Vorschein kommt.
    - - -
    Wer als Werkzeug nur einen Hammer hat, sieht in jedem Problem einen Nagel.

  2. #422
    Registriert seit
    06.01.2005
    Ort
    im schönen Lipperland
    Beiträge
    4.472
    Danke
    498
    Erhielt 1.143 Danke für 736 Beiträge

    Standard

    Bei mir waren es der Punkt 2. Ein Kunde wollte seine alten Panels gegen neue Panels tauschen und dabei gleich eine neue Visu haben. Das erstellen hat auch irgendwie Spaß gemacht. Das arbeiten ging recht flüssig von der Hand. Das übertragen der Software ging super. Es sind dann die Kleinigkeiten die nerven. Wobei der Absturz der Visu mit den Archiven keine Kleinigkeit mehr ist. Bin gespannt was der Support sagt. Bestimmt : liegt am Rechner. Kann durchaus sein denn die installation von TIA hat darauf auch nicht geklappt. Allerdings läuft der Rest der Runtime tadellos.
    Früher gab es Peitschen .... heute Terminkalender

  3. #423
    Registriert seit
    22.11.2006
    Ort
    CH
    Beiträge
    3.618
    Danke
    776
    Erhielt 646 Danke für 492 Beiträge

    Standard

    Könnt ihr bei euch mal schauen? Ich hatte ja bei Upd3 das Problem dass man wenn man bei einer S7-300 die Beschriftungsstreifen ausdrucken wollte, die Beschriftung der 20Pin Baugruppen mit den 40Pin Baugruppen vertauscht wurden. Das hab ich Siemens gemeldet. Jetzt wollte ich das bei Upd4 ausprobieren. Jetzt ist der Menuepunkt für den Ausdruck bei mir aber immer ausgegraut, also kein Beschriftungsstreifen ausdrucken mehr möglich.

    Auch eine Möglichkeit der Problembehebung.

    mfG René

  4. #424
    Registriert seit
    30.11.2008
    Ort
    Baesweiler
    Beiträge
    830
    Danke
    255
    Erhielt 120 Danke für 87 Beiträge

    Standard

    Vorallem eine schnelle Reaktion die ich Siemens jetzt nicht zugetraut hätte...

    Signaturen von Handys sind doof...
    gruss Markus

  5. #425
    UniMog ist offline Gesperrt
    Themenstarter
    Registriert seit
    03.07.2006
    Beiträge
    1.725
    Danke
    515
    Erhielt 303 Danke für 223 Beiträge

    Standard

    Update 5 ist da............ für die nächste runde in TIA



    http://support.automation.siemens.co...ew/de/90467259

  6. Folgende 4 Benutzer sagen Danke zu UniMog für den nützlichen Beitrag:

    de vliegende hollander (16.10.2014),erzteufele (17.10.2014),gravieren (16.10.2014),rostiger Nagel (16.10.2014)

  7. #426
    Registriert seit
    13.10.2007
    Beiträge
    12.033
    Danke
    2.788
    Erhielt 3.269 Danke für 2.157 Beiträge

    Standard

    Zitat Zitat von UniMog Beitrag anzeigen
    Update 5 ist da............ für die nächste runde in TIA



    http://support.automation.siemens.co...ew/de/90467259
    Wenn man sich die Liste der Verbesserungen durchliest, es der Download Zeitverschwendung.

    @Siemens, wann geht ihr die richtigen Probleme an?
    - - -
    Wer als Werkzeug nur einen Hammer hat, sieht in jedem Problem einen Nagel.

  8. #427
    Registriert seit
    29.10.2008
    Beiträge
    160
    Danke
    28
    Erhielt 28 Danke für 18 Beiträge

    Standard

    Wie immer bei Siemens: lesen kann man sparen. Downloaden, testen, wundern.

    Chinesische Oberflächensprache:
    Die Oberflächentexte wurden optimiert.
    Das habe ich vermisst.
    Geändert von vita-2002 (16.10.2014 um 20:41 Uhr)

  9. Folgende 2 Benutzer sagen Danke zu vita-2002 für den nützlichen Beitrag:

    hucki (16.10.2014),UniMog (16.10.2014)

  10. #428
    Registriert seit
    06.01.2005
    Ort
    im schönen Lipperland
    Beiträge
    4.472
    Danke
    498
    Erhielt 1.143 Danke für 736 Beiträge

    Standard

    oh... da waren welche schneller........
    Früher gab es Peitschen .... heute Terminkalender

  11. #429
    UniMog ist offline Gesperrt
    Themenstarter
    Registriert seit
    03.07.2006
    Beiträge
    1.725
    Danke
    515
    Erhielt 303 Danke für 223 Beiträge

    Standard

    Zitat Zitat von vita-2002 Beitrag anzeigen
    Chinesische Oberflächensprache:
    Die Oberflächentexte wurden optimiert..
    Ja das hab ich auch vermisst.....

  12. #430
    Registriert seit
    12.12.2013
    Ort
    Kaiserslautern
    Beiträge
    1.337
    Danke
    386
    Erhielt 218 Danke für 173 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Naja,

    不过,我仍然在荷兰语版本的等待。

    Bram
    Wenn es nicht auf STRAVA ist, ist es nicht passiert !!

Ähnliche Themen

  1. [TIA-V11] Rechnet TIA falsch bei SCL
    Von BlackLizzard im Forum Simatic
    Antworten: 43
    Letzter Beitrag: 09.02.2016, 02:59
  2. TIA Portal V13
    Von UniMog im Forum Stammtisch
    Antworten: 20
    Letzter Beitrag: 04.03.2014, 21:40
  3. TIA V13 in der Pipeline, Newsletter von Siemens
    Von mnuesser im Forum Simatic
    Antworten: 23
    Letzter Beitrag: 04.12.2013, 16:18
  4. Antworten: 4
    Letzter Beitrag: 21.11.2013, 15:11
  5. PCS7 Version 7.0 und CPU 414-3 Version 4.0/4.1
    Von tobias1036 im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 23.09.2008, 17:55

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •