Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 14 ErsteErste 123412 ... LetzteLetzte
Ergebnis 11 bis 20 von 140

Thema: Aktueller Stand - Forumssoftware

  1. #11
    Registriert seit
    20.10.2003
    Ort
    Biberach
    Beiträge
    4.928
    Danke
    894
    Erhielt 1.393 Danke für 881 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von dariyos Beitrag anzeigen
    Wie oft passiert sowas, passiert das immer?
    Passierte bei mir auch, immer weiß ich jetzt nicht, aber schon mehrmals.

    Allerdings kam ich im Browser (Firefox) immer mit einigen Klicks
    wieder zurück zu der Seite mit dem Text und dann ging es.
    Beste Grüße Gerhard Bäurle
    _________________________________________________________________
    Nur ein mittelmäßiger Mensch ist immer in Hochform. (William Somerset Maugham, engl. Schriftsteller, 1874-1965)

  2. #12
    Registriert seit
    13.09.2010
    Beiträge
    2.292
    Danke
    178
    Erhielt 374 Danke für 354 Beiträge

    Standard

    .
    Ja, ebenso im Explorer, siehe Beitrag #4
    kind regards
    SoftMachine

  3. #13
    Registriert seit
    20.10.2003
    Ort
    Biberach
    Beiträge
    4.928
    Danke
    894
    Erhielt 1.393 Danke für 881 Beiträge

    Standard

    Hier eine exeplarische Fehlerdoku zum fehlenden Text nach Time-out:

    SPS-Forum Antwortfenster leer nach Time-out.pdf
    Beste Grüße Gerhard Bäurle
    _________________________________________________________________
    Nur ein mittelmäßiger Mensch ist immer in Hochform. (William Somerset Maugham, engl. Schriftsteller, 1874-1965)

  4. #14
    Registriert seit
    22.06.2009
    Ort
    Sassnitz
    Beiträge
    9.413
    Danke
    799
    Erhielt 2.772 Danke für 2.239 Beiträge

    Standard

    Es ist leider nicht einfach nachzustellen oder zu provozieren, doch es passiert mir täglich, egal welches Endgerät und welchen Browser ich benutze (IE, FF, Galaxy Tab, ...)
    Ich habe es auch schon mehrmals erlebt, daß der Zurück-Button auch nichts mehr rettet.

    Am "schönsten" ist es, wenn der Browser mir meinen Beitrag vor der Vorschau löscht und sich dann noch beschwert, daß der Beitrag kürzer als 10 Zeichen ist ...

    Harald
    Angehängte Grafiken Angehängte Grafiken
    Es ist immer wieder überraschend, wie etwas plötzlich funktioniert, sobald man alles richtig macht.

    FAQ: Linkliste SIMATIC-Kommunikation über Ethernet

  5. #15
    Registriert seit
    22.01.2008
    Ort
    Allgäu, da wo die Kühe schöner sind als die Mädels
    Beiträge
    1.707
    Danke
    48
    Erhielt 654 Danke für 405 Beiträge

    Standard

    Habt Ihr das Hochladen von Bildern gesperrt?

    Ich kann auswählen vom Computer aber bei Datei auswählen passiert nichts.
    Gruss Audsuperuser

    Herzlich Willkommen im Chat:
    SPS-Forum Chat (Mibbit) | SPS-Forum Chat (MIRC)

  6. #16
    Registriert seit
    15.04.2011
    Beiträge
    1.122
    Danke
    229
    Erhielt 207 Danke für 176 Beiträge

    Standard

    Glaube nicht. Bei mir jedenfalls geht's.
    Angehängte Grafiken Angehängte Grafiken
    Gruß
    190B

  7. #17
    dariyos ist offline Administrator
    Themenstarter
    Registriert seit
    27.10.2011
    Beiträge
    346
    Danke
    56
    Erhielt 176 Danke für 75 Beiträge

    Standard

    Welche Fehlermeldung kommt denn? Steht dran, dass du die rechte nicht hast?

  8. #18
    Registriert seit
    13.09.2010
    Beiträge
    2.292
    Danke
    178
    Erhielt 374 Danke für 354 Beiträge

    Standard

    .
    Zitat Zitat von AUDSUPERUSER Beitrag anzeigen
    Habt Ihr das Hochladen von Bildern gesperrt?

    Ich kann auswählen vom Computer aber bei Datei auswählen passiert nichts.
    Passiert bei mir auch manchmal.

    Da hilft es, im Auswahlfenster der Dateien auf
    die vereinfachte Ansicht zu schalten.
    kind regards
    SoftMachine

  9. #19
    Registriert seit
    22.01.2008
    Ort
    Allgäu, da wo die Kühe schöner sind als die Mädels
    Beiträge
    1.707
    Danke
    48
    Erhielt 654 Danke für 405 Beiträge

    Standard

    Sorry hätte ich gestern noch posten sollen.

    SoftMachine hat recht, auf einfache Ansicht gestellt und es hat funktioniert.

    FireFox 29.0.1 und W7
    Gruss Audsuperuser

    Herzlich Willkommen im Chat:
    SPS-Forum Chat (Mibbit) | SPS-Forum Chat (MIRC)

  10. #20
    Registriert seit
    13.09.2010
    Beiträge
    2.292
    Danke
    178
    Erhielt 374 Danke für 354 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    .
    Gern geschehen !

    Ich denke, das ist ein Fall für dariyos.

    gruss
    kind regards
    SoftMachine

Ähnliche Themen

  1. Aktueller Stand E!Cockpit?
    Von MSB im Forum WAGO
    Antworten: 6
    Letzter Beitrag: 17.05.2016, 10:11
  2. Aktueller Stand - Forensoftware
    Von dariyos im Forum Stammtisch
    Antworten: 250
    Letzter Beitrag: 11.03.2013, 09:50
  3. Aktueller Stand der Technik - Kommunikation?
    Von ssound1de im Forum Simatic
    Antworten: 18
    Letzter Beitrag: 14.08.2010, 21:47
  4. Ethernet-Feldbusse: Aktueller Stand und Erfahrungen
    Von trinitaucher im Forum Feldbusse
    Antworten: 5
    Letzter Beitrag: 18.01.2009, 22:03
  5. Forumssoftware
    Von Heinz im Forum Stammtisch
    Antworten: 3
    Letzter Beitrag: 27.10.2005, 10:58

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •