Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Page 2 of 3 FirstFirst 123 LastLast
Results 11 to 20 of 22

Thread: Suche Simoreg 6RA2625 Stromrichter

  1. #11
    sradi is offline Neuer Benutzer
    Themenstarter
    Join Date
    09.12.2008
    Posts
    11
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Default


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    die ganze maschine geht aus und die sicherung im strohmkasten geht kapput!
    im regler bereich klakert es immer kle kle so als hätte sie immer was an und aus geschaltet in sekunden takt . der motr ist überholtworden.

  2. #12
    Join Date
    10.01.2006
    Posts
    313
    Danke
    51
    Erhielt 15 Danke für 14 Beiträge

    Default

    hallo

    hab noch einen 6ra22 da mit positionierplatine

    welche nummer hat deine platine?
    Never touch a running system

  3. #13
    sradi is offline Neuer Benutzer
    Themenstarter
    Join Date
    09.12.2008
    Posts
    11
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Default

    A1 1098
    a2 1086

  4. #14
    Join Date
    10.05.2005
    Posts
    2,198
    Danke
    246
    Erhielt 248 Danke für 217 Beiträge

    Default

    die ganze maschine geht aus und die sicherung im strohmkasten geht kapput!
    O.K. Ich gehe davon aus, dass du eine max. 63 Ampere Sicherung hast.
    (Panzersicherung)


    Wenn deine Maschine KEINEN defekt hätte und du öfters von 0 auf 2000 Umdrehungen beschleunigen würdes, vieleicht auch, sobald die Drehzahl erreicht hast die Drehrichtung der Spindel umschaltest.

    WÜRDE mit ziemlicher Sicherheit AUCH deine Sicherung fallen.


    Ich gehe davon aus, dass der Fehler möglicherweise woanders liegen kann.


    Hast du das mit dem Sollwert und dem RF schon geprüft.



    im regler bereich klakert es immer kle kle so als hätte sie immer was an und aus geschaltet in sekunden takt . der motr ist überholtworden.
    Da gibt es 2 grüne LEDs mit I und II flackern diese abwechselnd ?
    Karl

  5. #15
    sradi is offline Neuer Benutzer
    Themenstarter
    Join Date
    09.12.2008
    Posts
    11
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Default

    das mit denen led mus ich nochmall überprüfen!!also wir haben den sollwert aus der hauptplatine wo in den regler kommt überprüft der ist stabil!!
    eigentlich hatt alles so angefangen!!!!
    wollte die maschine warm laufenn lassen habe sie eingeschaltet und S800 M3 eigetipt. zum warmlaufen.
    hatt alles gut geklappt wie immer.
    dann bin ich weg gegangen (muste was schweissen)nach 5 min bin ich zurück und die maschine hat sich komisch angehört also die drehzahl ist hoch und runter und dann nach 30sec. ist Sie abgestürtzt seit dem geht nix.
    dann wurde mir gesagt das es der motor und das tacho sein kann ,habe alles gemacht geht aber trozdem nicht!!!
    Kann es auch sein das es was mit dem schweissen zu tun hat???????

  6. #16
    sradi is offline Neuer Benutzer
    Themenstarter
    Join Date
    09.12.2008
    Posts
    11
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Default

    ich glaube die haben geflakert dir led die grünen
    jetzt sin feiertage und mein elektroniker ist weg!

  7. #17
    sradi is offline Neuer Benutzer
    Themenstarter
    Join Date
    09.12.2008
    Posts
    11
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Frage

    Wo kann denn der fehler ligen??????
    mfg. und danke für die schnellen antworten.
    Frohes fest!!!!!!!!!!!!!

  8. #18
    Join Date
    10.05.2005
    Posts
    2,198
    Danke
    246
    Erhielt 248 Danke für 217 Beiträge

    Default

    also wir haben den sollwert aus der hauptplatine wo in den regler kommt überprüft der ist stabil!!
    Mit was habt ihr ihn überprüft ?
    Mit einem DVM ?
    Oder mit einem Oszi.
    Wie hoch is der "Oberwellenanteil" ?


    Tip: Batterie und Poti Testweise nehmen für den Sollwert.




    dann bin ich weg gegangen (muste was schweissen)nach 5 min bin ich zurück und die maschine hat sich komisch angehört also die drehzahl ist hoch und runter und dann nach 30sec. ist Sie abgestürtzt seit dem geht nix.
    O.K.


    dann wurde mir gesagt das es der motor und das tacho sein kann
    Stimmt, das sind die erstem massnahmen, die ich AUCH ergreifen würde.
    Jedoch OHNE Tausch und Reparatur.
    Eine Messung mit dem Oszi am Tacho würde reichen.
    (Der Motor wird mit "Hand"-Energie in Rotation gebracht)



    ,habe alles gemacht geht aber trozdem nicht!!!
    Leider.



    Kann es auch sein das es was mit dem schweissen zu tun hat???????
    Wenn alles Ordnungsgemäss im Firmenbereich "verkabel" ist, dürfte das NICHT die Ursache sein.
    (Masseverschleppungen, Zerstörungen von Bauteilen dadurch sind selten)
    (Zumindestens nach meiner Meinung)
    (Bin jedoch meist in Firmen ab 100 Personen im Einsatz)


    Wenn die LEDs flackern:
    I bedeutet Drehrichtung/Energiefluss Positiv.
    II bedeutet Drehrichtung/Energiefluss negativ.

    Ursache kann sein:
    - Sollwert wechselt / Spannungeinstreuungen
    - Istwert wechselt (Tacho) Spannungseinbrüche / wechselt
    - RF (Reglerfreigabe) wird weggenommen, Schnellbremsung
    (Hochohmig: Kurzzeitiges Bremsen/Beschleunigen auf Sollwert)
    - Platine defekt (z.b. P-Anteil defekt)


    Was mach das Feld/Feldstrom ?
    Könnte auch die Ursache sein.


    Wenn dein Elektroniker wieder kommt, zeige ihn diese Informationen.



    P.S:
    Ich denke, du hast schon einige Euros in diese Reparatur investiert.
    Und das OHNE Erfolg.
    Soltest du Reparatur vor Ort benötigen, könnte ich diesen Gewährleisten.
    Natürlich NICHT umsonst

    Mein Vorschlag: Wenn ihr noch "Zeit" habt
    (KEINE eiligen Arbeiten mit dieser Maschine)

    Dann Berücksichtigt meine Hinweise zur Fehlersuche.
    Möglicherweise wird die Reparatur dann günstiger.
    (Ausser es werden teuere Bauteile gekauft,)
    (die dann letztendlich NICHT defekt sind)


    Bitte um eine kurze Mail am 11.01.2009,
    dass ich wegen der Steckkarten nachschauen kann.


    WO steht diese Maschine ? (PLZ)
    Last edited by gravieren; 24.12.2008 at 11:09.
    Karl

  9. #19
    Join Date
    10.01.2006
    Posts
    313
    Danke
    51
    Erhielt 15 Danke für 14 Beiträge

    Default

    Quote Originally Posted by gravieren View Post
    O.K. Ich gehe davon aus, dass du eine max. 63 Ampere Sicherung hast.
    (Panzersicherung)
    panzersicherungen??? sind normalerweise NH sicherungen

    bei simoreg werden Sitor bzw silized halbleitersicherungen eingesetzt alles andere währe fatal für die tyristoren


    also wenn sicherungen fliegen ist meinst er motor def ... kohlen herunder oder der simoreg hat nen schaden am leistungsteil bzw am steuersatz ...

    steuersatz und leistungsteil zu reparieren ist kein problem ...

    wie schwerwiegend ist euer probem ??? könnte ihr ne woche auf euren simoreg verzichten ???
    Last edited by wincc; 25.12.2008 at 02:11.
    Never touch a running system

  10. #20
    Join Date
    10.05.2005
    Posts
    2,198
    Danke
    246
    Erhielt 248 Danke für 217 Beiträge

    Default


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    panzersicherungen??? sind normalerweise NH sicherungen
    NH-Sicherung gibt es viele.NH00 bis NH3 sind die Baugrössenangabe. Sitorsicherungen haben meißt auch die NH-Bauform.
    auch Schraubsicherungen sind möglich.

    Panzersicherungen haben meisst auslössung "GL".


    bei simoreg werden Sitor bzw silized halbleitersicherungen eingesetzt alles andere währe fatal für die tyristoren
    100% ACK


    also wenn sicherungen fliegen ist meinst er motor def ... kohlen herunder oder der simoreg hat nen schaden am leistungsteil bzw am steuersatz ...
    Wenn die Vorsicherungen des Stellers fliegen hast du recht.
    Sind es die "Panzer"-Sicherungen hat er nur eine "kleineFirma" OHNE Trafoanschluß


    Es sagt ALLES ist aus --> Panzersicherung Hausverteiler/ Gesamtabsicherung der Maschine


    steuersatz und leistungsteil zu reparieren ist kein problem ...

    wie schwerwiegend ist euer probem ??? könnte ihr ne woche auf euren simoreg verzichten ???
    100%ACK. Ich denke jedoch, es ist noch nicht einmal klar, ob das der Steller ist.

    Bei zu kleiner Gesamtabsicherung UND schwingen des Hauptmotores ist es möglich, dass die Stromaufnahme die Hauptsicherungen "killt".


    P.S:
    Eine "kleine aufstrebende Firma" hat 4 NC-Maschinen gekauft.
    Gesamtabsicherung der Firma 63 Ampere.
    Ein Drehmaschine aus den "Neuen Bundesländer" war auch dabei.


    Laut Typenschild sollte die Vorsicherung 160 Ampere betragen.
    Angeschlossen wurde die Maschine an einer 32 Ampere Steckdose


    Was natürlich NICHT funktionierte.


    Probleme an allen Maschinen war die "klasische Nullung" --> der RCD lösste aus.

    Behebung:
    1. Umverdrahten der EMV-Beschaltungen.
    2. Beschleunigungs/Bremsrampe auf ca. 25 Sekunden stellen.


    Ich habe mich Schriftlich abgesichert.
    2000 Umdrehungen --> RCD fällt --> Wohin mit der Energie
    Überspannungschäden sind für alle Geräte in dieser Firma möglich.


    P.P.S.
    Die Firma hat mitlerweise einen 160 Ampere
    Absicherung UND einen Kompensationsanlage.
    Karl

Similar Threads

  1. Suche SIMOREG 6RA70 400V 600A
    By ronco in forum Suche - Biete
    Replies: 2
    Last Post: 06.01.2011, 02:49
  2. Varidyn Stromrichter
    By Betriebselektriker in forum Antriebstechnik
    Replies: 4
    Last Post: 02.06.2010, 14:24
  3. DCS Stromrichter
    By davidooo in forum Antriebstechnik
    Replies: 0
    Last Post: 26.05.2009, 12:19
  4. Suche Software für Simoreg 6RA2330/32 ??
    By eisenbrandt in forum Antriebstechnik
    Replies: 1
    Last Post: 14.07.2008, 13:37
  5. Suche SIMOREG 6RA2218-6DV62-0
    By Muli in forum Antriebstechnik
    Replies: 0
    Last Post: 23.05.2008, 18:04

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •