Defekte Kommunikationsgeräte durch falsche Stromversorgungsverkabelung

bugatti66

Well-known member
Beiträge
112
Punkte Reaktionen
14
Zuviel Werbung?
->Hier kostenlos registrieren
Hallo,
dies ist eine Frage auf Grund eines Problems in meinem älteren Einfamilienhaus.
Leider habe ich auf der Arbeit von ähnlichen Problemen im Automatisierungsbereich, Maschinen- und Anlagenbau gehört.
Daraufhin habe ich ein bisschen gegoogelt und folgendes Dokument gefunden:
http://www.enbw-energiegemeinschaft...altung/vortraege/gabler/111207netzformtn2.pdf
Hier wird von der Möglichkeit der Zerstörung von Kommunikationsgeräten gesprochen, wenn PE und N-Leiter an mehreren Stellen vom PEN-Versorgungsleiter getrennt weitergeführt werden.
Ich möchte gerne wissen, welche Konfiguration genau für die Zerstörung sorgen kann?
In dem Dokument wird davon gesprochen, dass Ströme über Rohrleitungen und Bodenplatten-Stahlbetongittern dazu führen könnten, dass will mir aber irgendwie nicht einleuchten.
Fakt ist, dass mein Hub im Keller meines Einfamilienhauses keine 4 Monate überlebt, und dann kaputt ist. (Alle Räume mit LAN und Satellitenanschluss (eine 8er-LNB) verkabelt.
Was ich als plausibele Fehlerquelle im Internet gefunden habe ist nur die Unterbrechung eines gemeinsamen Null-Leiters von Geräten, die an Stromkreisen mit verschiedenen Phasen hängen. Diese Fehlermöglichkeit schließe ich aber aus, da ja denn noch mehr und auch "Nicht-Netzwerkgeräte" kaputt gehen würden durch die Überspannung.
Bei mir ist es aber nur der Hub. (Schon 3 Stück gekillt, im Moment über WLAN online)

Vielen Dank.
 

Blockmove

Supermoderator und User des Jahres 2019
Teammitglied
Beiträge
9.224
Punkte Reaktionen
2.428
Wenn du "verschiedene" Schutzleiterkreise hast, dann können Ausgleichsströme über die Schirmung des Ethernetkabels fließen.
Ursache bei mir war einmal ein defektes Noname-China-PC-Netzteil. Entstörkondensator durchgeschlagen und eine kalte Lötstelle am PE-Anschluß.
Folge war, dass das Gehäuse unter Spannung stand und der Router im Eimer war.
Du kannst mal deine Netzwerkkabel am Switch ausstecken und mit einem mA-Meter gegen einen "guten" PE messen ob Ausgleichsströme über die Schirmung fließen.

Wie hast du dein Netzwerk überhaupt verkabelt?
Üblicherweise führt am die Netzwerkkabel auf einem Patchpanel zusammen und fährt dann mit Patchkabeln zum Switch.
Im Patchfeld gibt es eine gemeinsame Schiene für die Schirmung und an diese wird der Potentialausgleich / PE angeschlossen.

Gruß
Dieter
 
OP
B

bugatti66

Well-known member
Beiträge
112
Punkte Reaktionen
14
Zuviel Werbung?
->Hier kostenlos registrieren
Hi,
danke, ja, meine Verkabelung ist so , wie du geschrieben hattest,
ich habe wieder einen neuen Hub installiert, da war tatsächlich am Patchpanel das Erdungskabel abgebrochen.
Das alte Kabel habe ich aber nicht gefunden und jetzt ein neues installiert.
Ich hatte alles mal von einem Elektromeister (bzw., der hat seinen Lehrling geschickt) installieren lassen.
Ströme habe ich gemessen, war 0mA (AC).
Ich hoffe , dass der Hub denn nicht mehr kaputt geht.

Grüße
 
Oben