Parallelschaltung von Trafos -komische Werte gemessen-

MeisterLampe81

Well-known member
Beiträge
513
Punkte Reaktionen
118
Zuviel Werbung?
->Hier kostenlos registrieren
Hallo zusammen,

heute bin ich auf ein sehr komisches Phänomen gestoßen, das mich mir absolut nicht erklären kann:

Wir haben bei uns im Betrieb mehrere Trafos, die alle einwandfrei laufen. Nun wollten wir im Zuge eines Umbaus 2 einzelne Trafos parallel schalten. Trafo 1 war allerdings im rechts Drehfeld und Trafo 2 im links Drehfeld angeschlossen.

Da beide Trafos anschließend dasselbe Drehfeld haben sollten, wollten wir mal eben durchmessen, welche Phasen wir tauschen müssen.

Nun das komische (siehe Skizze):

Die Spannung am jeweiligen Trafo waren Niederspannungsseitig 230/400V, also ok.
Nun Trafo 1 gegen Trafo 2 gemessen:

L1-L1=400V, L1-L2=230V, L1-L3=230V
L2-L1=230V, L2-L2=400V, L2-L3=230V
L3-L1=230V, L3-L2=230V, L3-L3=400V


Auf Grund dieser Messergebnisse haben wir erst mal das Messgerät (Duspol) gegen Multimeter getauscht. Ohne Erfolg - gleiche Messergebnisse. Dann haben wir unser Netzanalysegerät geholt und uns die Phasen angeguckt. Auch hier kam bei der Ansicht der Phasenlage nur Müll raus (Spannungen waren nicht um 120° versetzt).

Also wurden Dinge wie Netzaufbau und Sternpunkterdung kontrolliert. Hier haben wir sogar provisorisch nochmal beide Sternpunkte der Trafos mit 50mm² verbunden um sicher zu gehen, das wir uns hierüber keinen Potentialunterschied "reinziehen". Beide Trafos werden auch von der gleichen 10kV Sammelschiene gespeist. Die Brücken auf den Trafos waren auch gleich.
Irgendwann haben wir uns entschlossen, einfach mal "spontan" 2 Phasen zu tauschen.. Und dann passiert das unglaubliche.. Wir hatten richtige Messergebnisse - entweder 400V oder 0V (siehe Skizze).

Da es vom Händling her einfacher war, haben wir die Phasen auf der OS-Seite gedreht. Nun Stimmte zwar das Drehfeld noch nicht ganz, aber wir konnten zumindest was messen, sowohl mit Duspol als auch mit Netzanalysator.

Aber warum zum Teufel hatten wir vor Phasendrehung nur Müll gemessen????

P.S. An alle Azubis.. Phasen sind die heutigen Außenleiter..;)

Gruß
MeisterLampe81

Trafos mit falschen Werten.jpg Trafos mit richtigen Werten.jpg
 
Zuletzt bearbeitet:

Thomas_v2.1

Well-known member
Beiträge
8.811
Punkte Reaktionen
2.700
Die Messung mit 230/230/400 würde zustandekommen wenn die Phasen um 60 Grad gegeneinander verschoben sind.
Das könnte man wenn ich mich nicht irre hinbekommen indem die Schaltgruppe einer der Trafos nicht Dy5 sondern Dy11 ist. Das geht ja relativ einfach, man braucht nur sekundärseitig die Anschlüsse aller drei Spulen tauschen - wenn alle Wicklungsanschlüsse nach außen geführt wurden.
 

TimoK

Well-known member
Beiträge
311
Punkte Reaktionen
62
Die Messung mit 230/230/400 würde zustandekommen wenn die Phasen um 60 Grad gegeneinander verschoben sind.
Das könnte man wenn ich mich nicht irre hinbekommen indem die Schaltgruppe einer der Trafos nicht Dy5 sondern Dy11 ist. Das geht ja relativ einfach, man braucht nur sekundärseitig die Anschlüsse aller drei Spulen tauschen - wenn alle Wicklungsanschlüsse nach außen geführt wurden.

So sehe ich das auch, bist du dir sicher, dass beide Trafos DYN5 sind? Könnte das evtl. auch der Grund gewesen sein, dass der eine Trafo Rechtsdrehfeld und der andere Trafo Linksdrehfeld hatte, also beide Primärseitig gleich angeschlossen sind, aber unterschiedliche Phasenlagen herauskommen?!

Gruß
Timo

Edit: Hab's gerade mal im Tabellenbuch nachgeschlagen, einen passenden Link find ich im Internet dazu aber nicht. Dyn5 und 11 passt in der Konstellation definitiv zusammen mit einer getauschten Phase.
 
Zuletzt bearbeitet:

TimoK

Well-known member
Beiträge
311
Punkte Reaktionen
62
Zuviel Werbung?
->Hier kostenlos registrieren

Danke, ich hatte eine Übersicht zur Parallelschaltung gesucht, im Tabelllenbuch ist das ganz gut beschrieben. Manchmal hilft Papier eben doch noch weiter ;)

Aber die Übersicht ist auch nicht schlecht, wenn man damit nicht jeden Tag zu tun hat, hat man ja doch nicht alle Schaltungsgruppen im Kopf!
 
OP
MeisterLampe81

MeisterLampe81

Well-known member
Beiträge
513
Punkte Reaktionen
118
Hallo,
mit den Schaltgruppen Dyn5 und 11 ist uns gestern auch schon in den Sinn gekommen, haben es aber kontrolliert. Beide Trafos sind definitiv Dyn5.

Es kann natürliche sein, das ein Typenschild nicht Stimmt.. das wäre dann natürlich sehr bitter..

Kann ich das irgendwie messen?? Aber das würde einen Sinn machen, das wir mit dem Netzanalysator komische Winkel (nicht 120°) hatten..

Gruß
MeisterLampe81
 

Thomas_v2.1

Well-known member
Beiträge
8.811
Punkte Reaktionen
2.700
Sind denn sekundärseitig alle 6 Enden nach außen geführt? Kann ja sein dass es z.B. aus anschlusstechnischen Gründen besser gepasst hat den Sternpunkt auf die anderen Klemmen zu legen. Sollte man zwar nicht machen, aber man weiß ja nie.

Die Phasenverschiebung kannst du messen indem du Ein- und Ausgangsseite des Trafos miteinander vergleichst (Eingangsspannung auf den Sternpunkt bezogen). Bräuchte man bei 10 kV aber ein Oszi mit Hochspannungstastkopf.
Vielleicht kann man ja primärseitig auch mit 400V einspeisen, dann wirds etwas handlicher.
 
OP
MeisterLampe81

MeisterLampe81

Well-known member
Beiträge
513
Punkte Reaktionen
118
Hallo,

nein, es gibt noch keine Auflösung. Ich werde nächste Woche mal unseren VNB kontaktieren.

Ich bin aber mittlerweile zu der Ansicht gelangt, das ein Typenschild nicht stimmt..:confused:

Das Primärseitige einspeisen mit 400V find ich bei unserer Konstellation zu aufwändig..

Wenn sich etwas neues ergibt, werde ich es posten..


Gruß
MeisterLampe81
 
Oben