Sanftstarter 3RW44 Phasenanschnittfehler

Elektrikus

Well-known member
Beiträge
126
Punkte Reaktionen
3
Zuviel Werbung?
->Hier kostenlos registrieren
Hallo Zusammen, ich ein Problem mit einen Sanftstarter 3RW447-6BC45

Der Sanftstarter zeigt mir den Fehler "Phasenanschnittfehler" Ich bin aktuell aus dem Handbuch auch nicht schlauer geworden. Das Handbuch hat mir folgende Sachen vorgeschlagen

  1. Fehler tritt auf, ohne dass der Motor startet.
    Ursache:
    • – Motor ist falsch angeklemmt.
    • – Wurzel-3-Schaltung ist fehlerhaft aufgebaut.
    • – Erdschluss vorhanden.
      Behebung: Verdrahtung überprüfen und korrigieren (siehe Schal- tungsvorschläge Wurzel-3-Schaltung).
  2. Fehler tritt im Anlauf auf.
    Ursache:
    • – Startspannung zu hoch gewählt
    • – Losbrechimpuls (falsch) eingestellt: Motoranlauf wird instabil
      (Losbrechimpuls nur dann einstellen, wenn er wirklich benötigt wird. Bei Pumpen z. B. führt ein Losbrechimpuls oft zu Fehlzündungen.) Bei Pausenzeit < 5 s seit dem letzten Anlauf startet der 3RW44 mit erhöhter Startspannung. In Verbindung mit einem eingestellten Losbrechimpuls kann dies zu "Falschen Startbedingungen" führen.
      Behebung: Parameter anpassen, bzw. Pause verlängern.

Zu Punkt 1

Anlage läuft schon in dieser Konfiguration seit Jahren, daher schließe ich einen Fehlerhaften Aufbau aus.

Erdschluss konnte ebenfalls nicht festgestellt werden
Motorzuleitungskabel wurden durchgemessen, sowie der Motor selbst,

Zu Punkt 2

Einstellungen ebenfalls beibehalten und sind gleich, die Netzspannung wurde kontrolliert, es konnten keine Auffälligkeiten festgestellt werden.


Hat hier jemand vllt noch ein paar Punkte die Ich ggf. kontrollieren könnte. Ich bin jetzt an dem Punkt angekommen, wo ich aktuell nicht mehr weiter weiß. Ich würde ungern mit dem jetzigen wissen den Sanftstarter auf "Verdacht" tauschen.
 

Ph3niX

Well-known member
Beiträge
404
Punkte Reaktionen
106
Wenn selbiger Aufbau oder ähnlicher Aufbau nochmal vorhanden ist, dann würde ich mal ein quertauschen probieren.

Je nachdem, wo dann der Fehler auftaucht, sollte es schon eindeutiger sein, was das Problem ist.

Wurde der Motor (sofern möglich) mal ohne Last versucht anzulassen?

Wenn Motor und Zuleitung korrekt gemessen worden sind, zum Beispiel Isolationswiderstand, und nicht mit einem Multimeter, dann kann man das ja schon nahezu ausschließen und es deutet eher auf einen Defekt des Sanftstarters hin, da es ja schon vorher jahrelang im Betrieb war.
 
OP
E

Elektrikus

Well-known member
Beiträge
126
Punkte Reaktionen
3
Es war Anwendung 2, eine Pumpe. Das Quertauschen kam mir ebenfalls in dem Sinn, allerdings, hätte ich dafür einen weiteren Antrieb abschalten müssen, leider hatten wir keinen Sanftstarter als Ersatz.


Wir haben uns entschieden den Sanftstarter zu tauschen, damit lagen wir auch richtig. Der Antrieb ging nach dem Austausch ohne Ärger in den Betrieb. Selbe Konfiguration etc. :)
 
Oben