Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 5 von 5

Thema: Emailbaustein für Wago, Eaton, Beckhoff, B&R

  1. #1
    Registriert seit
    31.05.2007
    Beiträge
    165
    Danke
    23
    Erhielt 4 Danke für 4 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo,

    ich suche einen Baustein der für den emailversand auf diversen steuerungen konzipiert ist. Momentan nutze ich den WagoMail_lib_02 möchte aber gerne einen Baustein für mehrere Systeme nutzen.
    Hat jemand Erfahrungen mit einem solchen Baustein. Von 3S wurde mir mitgeteilt das dies nicht vorhanden ist. Hat jemand Bsp was von Oscat in Benutzung.
    Der Baustein soll in erster Linie dazu dienen Mails zu versenden.
    Wer hat mit dem Empfang, bzw. Abruf von mails Erfahrung gesammelt?
    Danke

    Grüße
    Zitieren Zitieren Emailbaustein für Wago, Eaton, Beckhoff, B&R  

  2. #2
    Registriert seit
    10.05.2005
    Beiträge
    1.996
    Danke
    219
    Erhielt 231 Danke für 203 Beiträge

    Standard

    Karl

  3. #3
    Andy_Scheck ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    31.05.2007
    Beiträge
    165
    Danke
    23
    Erhielt 4 Danke für 4 Beiträge

    Standard

    wer hat den Erfahrung mit nem oscat-baustein; davon soll es viele geben....

  4. #4
    Registriert seit
    10.05.2005
    Beiträge
    1.996
    Danke
    219
    Erhielt 231 Danke für 203 Beiträge

    Standard

    Hi

    Lade dir die Handbücher runter.

    Für E-Mail sollte es nur einen geben.

    Gruß Karl
    Karl

  5. #5
    Andy_Scheck ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    31.05.2007
    Beiträge
    165
    Danke
    23
    Erhielt 4 Danke für 4 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo,

    nutze den email baustein mittlerweile von oscat. Funktioniert unter wago.

    Bei eaton im XV102 mit V2.3.9 sp2 patch1 demo funktioniert es leider nicht, ebenso bei xc201 wird mir der fehlercode 16#02 gemeldet.
    Leider hab ich im Handbuch keine details zur fehlermeldung erhalten.
    Wem ist dieser Fehler bekannt?

    Vielen Dank
    grüße andy

Ähnliche Themen

  1. Antworten: 0
    Letzter Beitrag: 04.04.2012, 15:12
  2. Eaton XV102 Benutzerverwaltung
    Von shainax im Forum CODESYS und IEC61131
    Antworten: 0
    Letzter Beitrag: 23.03.2012, 08:30
  3. Wago & Beckhoff kombinieren
    Von Andy082 im Forum CODESYS und IEC61131
    Antworten: 7
    Letzter Beitrag: 17.05.2010, 07:08
  4. S7? B&R? Beckhoff
    Von martinho71 im Forum Sonstige Steuerungen
    Antworten: 72
    Letzter Beitrag: 21.04.2010, 16:31
  5. Step7 & Wago
    Von Kalle im Forum Simatic
    Antworten: 1
    Letzter Beitrag: 09.02.2005, 14:16

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •