Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 13 von 13

Thema: Verbindung zu Wago 750-842 kann nicht hergestellt werden

  1. #11
    Registriert seit
    08.02.2013
    Beiträge
    1
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo Bernd,
    hatte auch mal einen 750-842. Die Kommunikation funktioniert über Ethernet, das Einspielen von Programmen ging da aber auch nur mit einem ser. Kabel. Das ist offensichtlich so.
    Gruß Wolle

  2. #12
    Registriert seit
    10.05.2010
    Beiträge
    81
    Danke
    36
    Erhielt 3 Danke für 3 Beiträge

    Standard

    Hallo Bernd81,

    für den Contoller 750-842 ist die Codesys V2.3.9.35 zu "schnell" zu "neu", versuch es mit einer älteren Version von CoDeSys, dann funktioniert die Kommunikation.

    Gruß Felix

  3. #13
    Registriert seit
    13.01.2013
    Beiträge
    627
    Danke
    26
    Erhielt 64 Danke für 59 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Also bei mir läuft es auch mit Ethernet bei einer 842 mit neuster Codesys.
    Firmware ?

Ähnliche Themen

  1. Verkaufe Wago 750-842 + 750-556 + 750-403 + 750-504
    Von kaiuweb im Forum Suche - Biete
    Antworten: 0
    Letzter Beitrag: 16.12.2012, 12:16
  2. Antworten: 12
    Letzter Beitrag: 15.11.2012, 16:55
  3. Wago 750 841 Eingänge werden nicht eingelesen/verarbeitet
    Von tyr777 im Forum CODESYS und IEC61131
    Antworten: 3
    Letzter Beitrag: 16.06.2012, 20:25
  4. WAGO 750-841 langsamer als 750-842 ?
    Von rene77 im Forum CODESYS und IEC61131
    Antworten: 1
    Letzter Beitrag: 09.03.2012, 14:35
  5. Antworten: 10
    Letzter Beitrag: 01.02.2011, 22:08

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •