Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 3 von 3

Thema: Messung mit Wiegezelle an WAGO 750-491

  1. #1
    Registriert seit
    03.08.2010
    Beiträge
    48
    Danke
    2
    Erhielt 15 Danke für 13 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo,

    ich habe folgendes Problem.

    Wir haben Wiegezellen mit folgenden technischen Daten:

    Nennlast 15000 kg
    Nennkennwert 2,00mV/V

    Diese ist nun an die WAGO 750-491 DMS Karte angeschlossen und wird direkt aus dieser mit Spannung versorgt.

    Nun ist mir leider unklar wie ich nun mit den beiden Messwerten die ich von der Karte bekomme und den Angaben aus dem Datenblatt das Gewicht berechne. Ich hoffe mir kann jemand erklären wie das geht und am besten auch warum das so geht, damit ich es beim nächsten mal selber kann
    Zitieren Zitieren Messung mit Wiegezelle an WAGO 750-491  

  2. #2
    Registriert seit
    13.06.2008
    Beiträge
    182
    Danke
    15
    Erhielt 25 Danke für 22 Beiträge

    Standard

    Hallo,

    dazu gibt´s von Wago eine Beschreibung mit Beispiel (Wägezelle)

    http://www.wago.com/wagoweb_china/pu...000000_0de.pdf

    Gruß L.T.

  3. Folgender Benutzer sagt Danke zu L.T. für den nützlichen Beitrag:

    EvilIce (12.09.2013)

  4. #3
    Registriert seit
    03.08.2010
    Beiträge
    48
    Danke
    2
    Erhielt 15 Danke für 13 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hi,

    das Beispiel kannte ich zwar schon aber ich habe aus dem Anlass noch mal drüber nachgedacht und ich hoffe nun habe ich es richtig gemacht.
    Dankeschön

    Gruß

Ähnliche Themen

  1. Step 7 wago 750-631 mit koppler 750-333 Problem :-(
    Von steanEfg im Forum Simatic
    Antworten: 11
    Letzter Beitrag: 06.09.2013, 20:24
  2. Antworten: 1
    Letzter Beitrag: 27.06.2013, 15:02
  3. Verkaufe Wago 750-842 + 750-556 + 750-403 + 750-504
    Von kaiuweb im Forum Suche - Biete
    Antworten: 0
    Letzter Beitrag: 16.12.2012, 12:16
  4. Antworten: 0
    Letzter Beitrag: 23.02.2012, 14:04
  5. Wago 750-304 mit 750-841 betreiben!
    Von Lekta im Forum CODESYS und IEC61131
    Antworten: 2
    Letzter Beitrag: 06.02.2012, 20:42

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •