Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 24 von 24

Thema: 750-881, Internetzugriff über Wago-App

  1. #21
    Registriert seit
    29.09.2014
    Ort
    Hessen
    Beiträge
    102
    Danke
    4
    Erhielt 22 Danke für 20 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hast du denn Punkt 7/8 durchgeführt, mit dem Ergebnis? Eigentlich ist es kein Hexenwerk
    If you always do what you’ve always done, you’ll always get what you’ve always got.
    „Wer immer tut, was er schon kann, bleibt immer das, was er schon ist.“

    Henry Ford

  2. Folgender Benutzer sagt Danke zu lord2k3 für den nützlichen Beitrag:

    FelixSch (04.12.2015)

  3. #22
    Registriert seit
    10.05.2010
    Beiträge
    81
    Danke
    36
    Erhielt 3 Danke für 3 Beiträge

    Standard

    Hallo riesermauf,
    Zu 7. Öffentliche IP-Adresse herausfinden-> die auf der Webseite angezeigte IP-Adr. ist mit der öffentliche IP-Adr. des Speedports identisch.
    Zu 8. Port prüfen -> ich kann die Ergebnisse nicht verstehen. Ich weiß nicht ob der Port offen ist,
    hier die Reports.
    Pentest-Tools.com Report
    TCP Port Scan with Nmap
    Test parameters:
    - Host 62.225.220.134
    - Ports Top 100 common ports
    - Ping host True
    - Detect OS False
    - Detect svc version False
    - Traceroute False
    Test result:
    Starting Nmap 6.00 ( http://nmap.org ) at 2015-12-03 11:19 EET
    Initiating Ping Scan at 11:19
    Scanning 62.225.220.134 [4 ports]
    Completed Ping Scan at 11:19, 1.33s elapsed (1 total hosts)
    [+] Nmap scan report for 62.225.220.134 [host down]
    Note: Host seems down. If it is really up, but blocking our ping probes, try -Pn
    Nmap done: 1 IP address (0 hosts up) scanned in 1.47 seconds
    Raw packets sent: 8 (304B) | Rcvd: 80 (5.024KB)
    Pentest-Tools.com Report
    TCP Port Scan with Nmap
    Test parameters:
    - Host 62.225.220.134
    - Ports 80-8080
    - Ping host False
    - Detect OS False
    - Detect svc version False
    - Traceroute False
    Test result:
    Starting Nmap 6.00 ( http://nmap.org ) at 2015-12-03 11:26 EET
    Initiating SYN Stealth Scan at 11:26
    Scanning p3EE1DC86.dip0.t-ipconnect.de (62.225.220.134) [8001 ports]
    SYN Stealth Scan Timing: About 12.35% done; ETC: 11:30 (0:03:40 remaining)
    SYN Stealth Scan Timing: About 24.82% done; ETC: 11:30 (0:03:05 remaining)
    SYN Stealth Scan Timing: About 37.31% done; ETC: 11:30 (0:02:33 remaining)
    SYN Stealth Scan Timing: About 49.81% done; ETC: 11:30 (0:02:02 remaining)
    SYN Stealth Scan Timing: About 62.26% done; ETC: 11:30 (0:01:32 remaining)
    SYN Stealth Scan Timing: About 74.75% done; ETC: 11:30 (0:01:01 remaining)
    SYN Stealth Scan Timing: About 87.25% done; ETC: 11:30 (0:00:31 remaining)
    Completed SYN Stealth Scan at 11:30, 241.67s elapsed (8001 total ports)
    [+] Nmap scan report for p3EE1DC86.dip0.t-ipconnect.de (62.225.220.134)
    Host is up.
    All 8001 scanned ports on p3EE1DC86.dip0.t-ipconnect.de (62.225.220.134) are filtered
    Nmap done: 1 IP address (1 host up) scanned in 241.82 seconds
    Raw packets sent: 16002 (704.088KB) | Rcvd: 2026 (194.427KB)
    Erreichbarkeit im Browser bzw. alternativ in der App testen: http://[Öffentliche_IP-Adresse]:8080/ alternativ http://[Öffentliche_IP-Adresse]:8080/plc/webvisu.htm
    -> ich kann weder WBM des Controllers noch über das App auf die Webvisu von außen zugreifen.
    l.g.
    Felix

  4. #23
    Registriert seit
    10.05.2010
    Beiträge
    81
    Danke
    36
    Erhielt 3 Danke für 3 Beiträge

    Standard

    Hallo,
    nochmal vielen Dank für eure Hilfe.
    lch habe eine Fritzbox konfiguriert und jetzt funktioniert es.

    l.g.
    Felix

  5. #24
    Registriert seit
    22.03.2016
    Beiträge
    22
    Danke
    18
    Erhielt 1 Danke für 1 Beitrag

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hi,

    Was habt Ihr den jetzt gemacht um über dyndns auf die WebVisu zu kommen??


    Ich bekomme einfach keine Verbindung.



    Egal ob Port 80 oder 8080 geht nichts.



    DynDNS an sich funktioniert da dort schon andere dinge drüber laufen.


    Danke

    Gruß


    Quark

Ähnliche Themen

  1. Antworten: 3
    Letzter Beitrag: 12.05.2015, 17:13
  2. Antworten: 1
    Letzter Beitrag: 21.01.2013, 11:00
  3. Wago 750-881 über Internet zugreifen
    Von mortus im Forum WAGO
    Antworten: 6
    Letzter Beitrag: 24.09.2012, 08:43
  4. Antworten: 5
    Letzter Beitrag: 30.08.2012, 08:18
  5. Suche WAGO 750-841, 750-871 oder 750-881
    Von Controllfreak im Forum Suche - Biete
    Antworten: 1
    Letzter Beitrag: 05.10.2011, 11:19

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •