Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 18 von 18

Thema: Wago Enocean Seach_ID

  1. #11
    Vittel01 ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    20.02.2015
    Beiträge
    22
    Danke
    1
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    ja in der 05 sind sie drinn aber wenn ich die zwei libs kombiniren will dann bringt er mir die fehlermeldungen das die Baustgeine Doppelt sind

  2. #12
    Registriert seit
    18.12.2011
    Beiträge
    219
    Danke
    6
    Erhielt 24 Danke für 22 Beiträge

    Standard

    schick mir mal das prg - schaue ich mir an

  3. #13
    Vittel01 ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    20.02.2015
    Beiträge
    22
    Danke
    1
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Also wenn ich den Push Button ID benütze bekomme ich die ID Angezeigt

    Aber hier ist mal der PRG

  4. #14
    Vittel01 ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    20.02.2015
    Beiträge
    22
    Danke
    1
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Also wenn ich den Push Button ID benütze bekomme ich die ID Angezeigt

    Aber hier ist mal der PRGPLC_PRG_ENOCEAN_VITTEL.rar

  5. #15
    Registriert seit
    18.12.2011
    Beiträge
    219
    Danke
    6
    Erhielt 24 Danke für 22 Beiträge

    Standard

    kannst du einen export machen und zipen - bring es nicht auf

  6. #16
    Vittel01 ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    20.02.2015
    Beiträge
    22
    Danke
    1
    Erhielt 0 Danke für 0 Beiträge

    Standard

    ja kann ich hier :PLC_PRG_ENOCEAN_VITTEL.zip

  7. #17
    Registriert seit
    18.12.2011
    Beiträge
    219
    Danke
    6
    Erhielt 24 Danke für 22 Beiträge

    Standard

    das ist ja nur der input von den sensoren - in der lib sind die verschiedenen sensoren beschrieben - schau mal in den Bibilotheksverwalter -> Enocean_05.lib rein da sind verschiedene sensoren din.

  8. #18
    Vittel01 ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    20.02.2015
    Beiträge
    22
    Danke
    1
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Also Das mit der Serch ID habe ich mitlerweile hinbekommen Bei bRF_Type habe ich immer 16#07 eingegeben anstadt 16#05. Also das geht jetzt mal

Ähnliche Themen

  1. Wago 750-8202 Problem Enocean 750-642
    Von hofstetter im Forum WAGO
    Antworten: 1
    Letzter Beitrag: 20.11.2014, 11:33
  2. EnOcean Gateway über RS485 Klemme (Wago)
    Von MrCrank im Forum WAGO
    Antworten: 3
    Letzter Beitrag: 25.11.2013, 16:19
  3. EnOcean nachrüsten
    Von Mobi im Forum CODESYS und IEC61131
    Antworten: 3
    Letzter Beitrag: 08.03.2011, 14:01
  4. Enocean: Wago oder Beckhoff?
    Von drfunfrock im Forum CODESYS und IEC61131
    Antworten: 5
    Letzter Beitrag: 08.03.2011, 08:58
  5. EnOcean Schnittstelle
    Von RJ-CONSULTING im Forum CODESYS und IEC61131
    Antworten: 3
    Letzter Beitrag: 04.08.2009, 17:47

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •