Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 6 von 6

Thema: Web Based Management System starten?

  1. #1
    Registriert seit
    11.09.2016
    Beiträge
    8
    Danke
    5
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo,

    wie starte ich das Web Based Management System? (Steuerung 750-881)

    Wenn ich die IP Adresse von der Wago im Browser eingebe (192.168.1.100) wird immer meine Web - Visualisierung geladen.

    Gruß,
    Daniel
    Zitieren Zitieren Gelöst: Web Based Management System starten?  

  2. "Hallo Daniel,

    wen Sie ein ein 750-880 im Einsatz haben, dann geben Sie bitte folgendes ein http://ip/webserv/index.ssi. Beim PFC 200 ist so, wie oben erklärt. Bitte melden Sie sich mit Admin und Passwort:wago an."


  3. #2
    Registriert seit
    21.07.2016
    Beiträge
    16
    Danke
    0
    Erhielt 6 Danke für 6 Beiträge

    Standard

    Hallo Daniel,

    es gibt folgende Möglichkeit, dass Web Based Management(WBM) wieder aufzurufen. Tippen Sie bitte folgendes in Ihrem Browser ein:192.168.1.100/wbm und nun sollten Sie wieder das Web Based Management sehen. Wollen Sie das WBM als Startseite haben, dann müssen Sie unter PLC Runtime->WebVisu->Default Webserver, dass WBM aktivieren und mit submit bestätigen.

    MFG

    Wago support
    Ihr/Euer


    WAGO Support Team
    WAGO Kontakttechnik GmbH & Co. KG
    http://www.wago.com
    mailto:support@wago.com
    phone: +49 (0) 571 887 - 555

  4. Folgender Benutzer sagt Danke zu .:WAGO::0100153:. für den nützlichen Beitrag:

    Daniel Roß (12.10.2016)

  5. #3
    Daniel Roß ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    11.09.2016
    Beiträge
    8
    Danke
    5
    Erhielt 0 Danke für 0 Beiträge

    Standard

    danke für die Antwort. Es erscheint ein Login-Bildschirm. Da gebe ich bei Username guest, admin, user und bei passwort wago ein. Danach kommt immer der Fehler 404. Server nicht erreichbar. wodran kann es liegen?

  6. #4
    Registriert seit
    21.07.2016
    Beiträge
    16
    Danke
    0
    Erhielt 6 Danke für 6 Beiträge

    Standard

    Hallo Daniel,

    wen Sie ein ein 750-880 im Einsatz haben, dann geben Sie bitte folgendes ein http://ip/webserv/index.ssi. Beim PFC 200 ist so, wie oben erklärt. Bitte melden Sie sich mit Admin und Passwort:wago an.
    Ihr/Euer


    WAGO Support Team
    WAGO Kontakttechnik GmbH & Co. KG
    http://www.wago.com
    mailto:support@wago.com
    phone: +49 (0) 571 887 - 555

  7. Folgender Benutzer sagt Danke zu .:WAGO::0100153:. für den nützlichen Beitrag:

    Daniel Roß (12.10.2016)

  8. #5
    Registriert seit
    21.02.2011
    Ort
    Deutschland, Baden-Würtemberg
    Beiträge
    962
    Danke
    110
    Erhielt 119 Danke für 96 Beiträge

    Standard

    Hey Daniel,

    zusätzlich die Info, dass du diese Einstellung ändern kannst.
    Beim PFC ist die Option direkt sichtbar im WBM, beim 750-881er war sie irgendwo etwas "versteckt".

    Aber soweit ich weiß, kann man es bei beiden einstellen, dass entweder das WBM oder direkt die Visu als startseite bei Eingabe der IP im Browser angezeigt wird.

    Gruß,
    Flo

  9. Folgender Benutzer sagt Danke zu KingHelmer für den nützlichen Beitrag:

    Daniel Roß (12.10.2016)

  10. #6
    Registriert seit
    21.07.2016
    Beiträge
    16
    Danke
    0
    Erhielt 6 Danke für 6 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo,

    Beim 750-881 ist es nicht so einfach zu finden. Hier kann man unter PLC->PLC Features->Webvisu unter drei Punkten wählen, ob man ein neues Fenster öffnen möchte u.s.w.
    Ihr/Euer


    WAGO Support Team
    WAGO Kontakttechnik GmbH & Co. KG
    http://www.wago.com
    mailto:support@wago.com
    phone: +49 (0) 571 887 - 555

  11. Folgender Benutzer sagt Danke zu .:WAGO::0100153:. für den nützlichen Beitrag:

    Daniel Roß (12.10.2016)

Ähnliche Themen

  1. Antworten: 0
    Letzter Beitrag: 31.08.2013, 10:56
  2. Antworten: 2
    Letzter Beitrag: 01.05.2013, 23:14
  3. Web-Based-Management lässt sich nicht öffnen
    Von Jay123 im Forum CODESYS und IEC61131
    Antworten: 8
    Letzter Beitrag: 07.03.2012, 14:48
  4. Werkspasswort Wago 750-849 Web-Based-Management
    Von xinix im Forum CODESYS und IEC61131
    Antworten: 2
    Letzter Beitrag: 12.06.2011, 13:14
  5. WAGO 750-841 Web-based Management wiederherstellen
    Von Pietpinguin im Forum CODESYS und IEC61131
    Antworten: 11
    Letzter Beitrag: 13.11.2010, 14:38

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •