Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 26 von 26

Thema: slave diagnose: fehlerhaftes parametertelegramm

  1. #21
    bennzi ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    18.04.2007
    Beiträge
    103
    Danke
    5
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    hehe genau dasselbe mit dem leerplatz hab ich auch grad eben versucht... hat er aber von vorne rein nich genomm... inkonsistenz...
    gsd suchen kann ich mir ja auch sparen ich hab ja des paket installiert...
    ohman verzweiflung macht sich breit...

    dann müssen des doch die 2 module sein wo fehlen ganz vorne eins und des hintendazwischen wo die spannungsversorgung nochmal angeschlossen wird...
    aber woher das ganze
    Geändert von bennzi (17.07.2009 um 14:53 Uhr)

  2. #22
    Registriert seit
    04.02.2007
    Beiträge
    2.544
    Danke
    167
    Erhielt 731 Danke für 528 Beiträge

    Standard

    Greif zum Telefon , vieleicht ist noch einer da.
    „Wenn du ein Problem hast, versuche es zu lösen. Kannst du es nicht lösen, dann mache kein Problem daraus.“
    Siddhartha Gautama

  3. #23
    bennzi ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    18.04.2007
    Beiträge
    103
    Danke
    5
    Erhielt 0 Danke für 0 Beiträge

    Standard

    jap. es steht ja schon ein supportauftrag und sie habern mich auch schon 2mal versucht zu erreichen aber haben mich nicht an die strippe bekommen...
    ruckrufnummer hab ich nicht
    und an die telefone geht heute sowiso keiner weil kurzarbeit is
    naja am montag start ich einnen neuen versuch.

    danke trotzdem für die mühe.

  4. #24
    bennzi ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    18.04.2007
    Beiträge
    103
    Danke
    5
    Erhielt 0 Danke für 0 Beiträge

    Standard

    hai.



    sind der sache auf die spur gekommen.... froi
    wens intressiert:
    an der ventilinsel haben wir nach paar ventilbaugruppen eine extra stromeinspeisung. die ventile dannach sind galvanisch getrennt und heissen EMG statt EMS. habe ich leiderst übersehen.
    so hat die projektierung natürlich nciht gestimmt.
    naja. gewusst wie.
    danke JABBA!

  5. #25
    Registriert seit
    04.02.2007
    Beiträge
    2.544
    Danke
    167
    Erhielt 731 Danke für 528 Beiträge

    Standard

    Freut mich das es endlich läuft,
    aber wie schon am Anfang geschrieben war es der Fehler das die Projektierung nicht genau mit der Anlage übereinstimmte. Bin selbst manchmal daran verzweifelt weil im Pneumatikplan die Angaben anders waren als an der Insel später verbaut wurden.
    „Wenn du ein Problem hast, versuche es zu lösen. Kannst du es nicht lösen, dann mache kein Problem daraus.“
    Siddhartha Gautama

  6. #26
    bennzi ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    18.04.2007
    Beiträge
    103
    Danke
    5
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    jap da hatteste malwieder recht =)
    bin auch gottfroh dass es soweit steht.
    ich hatte garkeine datenblätter zur hand und nix, hiess haja die ventilinsel sind die gleichen ventile wie an der andern.... pustekuchen.
    wenigstens hab ich jetz ne weile nen job der richtig gut spass macht ^^

Ähnliche Themen

  1. Suche den FC125 für die DP-Slave Diagnose
    Von Didaddy im Forum Simatic
    Antworten: 7
    Letzter Beitrag: 06.03.2010, 13:00
  2. Antworten: 2
    Letzter Beitrag: 22.12.2008, 13:20
  3. Antworten: 7
    Letzter Beitrag: 03.04.2008, 21:32
  4. DP-Slave Diagnose unter PCS7
    Von Username1 im Forum Simatic
    Antworten: 0
    Letzter Beitrag: 19.02.2008, 11:21
  5. ein Fehlerhaftes SCL Programm
    Von Rose im Forum Simatic
    Antworten: 5
    Letzter Beitrag: 06.06.2006, 13:26

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •