Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 8 von 8

Thema: AI Baugruppe SF leuchtet

  1. #1
    Registriert seit
    24.11.2013
    Beiträge
    61
    Danke
    0
    Erhielt 2 Danke für 2 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    hallo,

    Bin im Besitz der AI-Baugruppe 331-7KF01-0AB0 die Spannung liegt an aber trozdem leuchtet die SF Leuchte.
    Die Bausteine sind alle auf A in der HW ist noch nichts eingestellt wurden.
    woran kann das liegen ?
    Zitieren Zitieren AI Baugruppe SF leuchtet  

  2. #2
    Registriert seit
    22.06.2009
    Ort
    Sassnitz
    Beiträge
    11.314
    Danke
    932
    Erhielt 3.326 Danke für 2.688 Beiträge

    Standard

    HW-Konfig > Baugruppe markieren > Zielsystem > Baugruppenzustand
    oder
    Hardware diagnostizieren > Station online öffnen > Baugruppe markieren > Zielsystem > Baugruppenzustand
    Da sollte stehen, warum die Baugruppen-SF leuchtet.

    Harald
    Es ist immer wieder überraschend, wie etwas plötzlich funktioniert, sobald man alles richtig macht.

    FAQ: Linkliste SIMATIC-Kommunikation über Ethernet

  3. #3
    Registriert seit
    14.10.2010
    Ort
    Telgte
    Beiträge
    655
    Danke
    97
    Erhielt 129 Danke für 99 Beiträge

    Standard

    Ich schließe mich Harald an, mach das mal ...
    in der HW ist noch nichts eingestellt wurden.
    Diese Reihenfolge finde ich suboptimal. wenn du die Hardware installiertst, dann solltest du auch
    die Software im selben Atemzug einstellen. Habe das so noch nie ausprobiert, könnte mir aber
    vorstellen das hier schon das Problem liegt.

    Gruß, Toki
    Programmierumgebung: Step7 V5.5, WinCCflex2008-SP3, TIA-PortalV13, MicroWinV4.0

  4. #4
    Registriert seit
    24.11.2013
    Beiträge
    61
    Danke
    0
    Erhielt 2 Danke für 2 Beiträge

    Standard

    habe jetzt meinen Temperaturfühler angeschlossen und alles so eingestellt ziehe fotos bei Baugruppenzustand kommt die Meldung "Baugruppe gestört (Diagnosealarm erkannt)"

    20131203_170245.jpg20131203_170355.jpg20131203_170554.jpg20131203_170838.jpg

  5. #5
    Registriert seit
    22.06.2009
    Ort
    Sassnitz
    Beiträge
    11.314
    Danke
    932
    Erhielt 3.326 Danke für 2.688 Beiträge

    Standard

    Sollen wir nun für Dich im Baugruppenzustand auf das Register "Diagnosealarm" klicken oder schaffst Du das alleine?
    Und schau mal ins Baugruppenhandbuch, da fehlen noch die Brücken 2-4 und 3-5 bei 2-Leiteranschluß.

    Harald
    Es ist immer wieder überraschend, wie etwas plötzlich funktioniert, sobald man alles richtig macht.

    FAQ: Linkliste SIMATIC-Kommunikation über Ethernet

  6. #6
    Registriert seit
    22.06.2009
    Ort
    Sassnitz
    Beiträge
    11.314
    Danke
    932
    Erhielt 3.326 Danke für 2.688 Beiträge

    Standard

    Nachtrag:
    10 und 11 sollten auch noch verbunden werden.

    Harald
    Es ist immer wieder überraschend, wie etwas plötzlich funktioniert, sobald man alles richtig macht.

    FAQ: Linkliste SIMATIC-Kommunikation über Ethernet

  7. #7
    Registriert seit
    24.11.2013
    Beiträge
    61
    Danke
    0
    Erhielt 2 Danke für 2 Beiträge

    Standard

    ok danke Harald an den 2 Brücken lag es.

  8. #8
    Registriert seit
    24.11.2013
    Beiträge
    61
    Danke
    0
    Erhielt 2 Danke für 2 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Problem ist geklärt danke.

Ähnliche Themen

  1. Step 7 SF LED leuchtet immer
    Von Marko1407 im Forum Simatic
    Antworten: 6
    Letzter Beitrag: 18.11.2013, 17:13
  2. TIA Plcsim sf led leuchtet!!!!!
    Von bkizilkaya im Forum Simatic
    Antworten: 27
    Letzter Beitrag: 23.09.2013, 22:24
  3. Antworten: 9
    Letzter Beitrag: 25.07.2008, 14:29
  4. SF DP Lampe leuchtet
    Von ReHu im Forum Simatic
    Antworten: 20
    Letzter Beitrag: 28.04.2008, 14:58
  5. Sf Led Leuchtet Rot
    Von sonnyblack im Forum Simatic
    Antworten: 11
    Letzter Beitrag: 13.07.2007, 10:38

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •