Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 2 von 2

Thema: WLan Field PG lässt sich nicht einschalten

  1. #1
    Registriert seit
    09.11.2006
    Beiträge
    690
    Danke
    36
    Erhielt 31 Danke für 29 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo Leute,ich habe ein Problem:1. Mein Field PG fährt nicht mehr komplett herunter. Irgandwann bleibt der Mauszeiger stehen und ich muss manuell über den Schalter ausschalten.2. Ich kann meine WLAN Karte nicht aktivieren. Es wird jedesmal gesagt, die Karte sei abgeschaltet. Die Lampe am PG geht aber an wenn ich die Karte über FN+F3 einschalte.Hat jemand eine Idee??

    So habe gerade mal ein älteres Image eingespielt: Leider bringt das ebenfalls nichts. Beide Fehler sind noch vorhanden..

    Gibt es noch eine weitere Möglichkeit das WLAN einzuschalten??

    Bzw. wer hat noch eine Idee???

    vermute einen zusammenhang mit dem nicht vollständigen herunterfahren
    Zeige nie deine Verblüffung, wenn dir etwas auf Anhieb gelingt.

    Praxis: Es funktioniert aber keiner weiß warum!
    Zitieren Zitieren WLan Field PG lässt sich nicht einschalten  

  2. #2
    mitchih ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    09.11.2006
    Beiträge
    690
    Danke
    36
    Erhielt 31 Danke für 29 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Folgendes ist mir soebend noch eingefallen:

    Habe mein PG am Samstag zusammengepackt. Am Montag morgen musste ich dann feststellen, das der Akku total am Ende war. Hat es vielleicht etwas mit dem Hibernating zu tun??

    Bin echt für jeden Hinweis dankbar.
    Zeige nie deine Verblüffung, wenn dir etwas auf Anhieb gelingt.

    Praxis: Es funktioniert aber keiner weiß warum!

Ähnliche Themen

  1. SCL-FC lässt sich nicht in SPS einspielen
    Von Aksels im Forum Simatic
    Antworten: 6
    Letzter Beitrag: 16.03.2011, 06:55
  2. OP7 lässt sich nicht programmeren!!
    Von Mattle im Forum HMI
    Antworten: 6
    Letzter Beitrag: 20.04.2009, 15:13
  3. cpu 315 2dp lässt sich nicht starten
    Von davidooo im Forum Simatic
    Antworten: 8
    Letzter Beitrag: 06.04.2009, 23:03
  4. 928 lässt sich nicht urlöschen
    Von blaubaer im Forum Simatic
    Antworten: 9
    Letzter Beitrag: 05.02.2008, 17:50
  5. SPS -S5- lässt sich nicht auslesen
    Von Anonymous im Forum Simatic
    Antworten: 5
    Letzter Beitrag: 26.05.2005, 18:02

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •