Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 4 von 4 ErsteErste ... 234
Ergebnis 31 bis 35 von 35

Thema: Step7 V5.3

  1. #31
    Registriert seit
    27.05.2004
    Ort
    Thüringen/Berlin
    Beiträge
    12.220
    Danke
    533
    Erhielt 2.696 Danke für 1.948 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zugelassen für w2k war Version Step5 v7.17, die brauchst du also mindestens.
    Die geht bei vielen, bei mir läuft sie wegen zu wenig MS-Dos Speicher leider nur mit gaaaanz kleinen Bausteinen! Siemens-Hotline war ein Reinfall !
    Scheint aber ein DELL-Problem zu sein, genau wie Probleme mit der seriellen Schnittstelle bei Dos-Programmen.
    Gruß Ralle !

  2. #32
    Registriert seit
    17.05.2004
    Beiträge
    23
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Hallo

    Ich habe S5 / V7.12 auf meinen DELL (XP Pro) laufen. Arbeitet ohne Probleme, auch keine Probleme mit der seriellen Schnittstelle.
    Beim öffnen von grossen Bausteinen gab es bis jetzt kein Probleme.
    Nur der Vierescanner funkt hin und wieder dazwischen.

    Gruss

    PLC JOE

  3. #33
    Registriert seit
    18.03.2004
    Beiträge
    70
    Danke
    8
    Erhielt 5 Danke für 4 Beiträge

    Standard

    ok, danke...

    Muss mal rausfinden, welche Version ich da genau habe...

    Aber gut zu hören dass mindestens die Chance besteht, es zum laufen zu kriegen!

  4. #34
    Registriert seit
    28.07.2003
    Beiträge
    108
    Danke
    112
    Erhielt 7 Danke für 7 Beiträge

    Standard

    Also Step 5 V7.2 läuft einwandfrei. Haben aber auch die 7.1 bei uns am laufen gebracht.

    Kannst aber hier->Kompatibilität vonSTEP 5 Versionen mit WINDOWS-Betriebssystem<-nachschauen welche Version von Step 5 für welches BS freigegeben ist.
    Gruß DEGO
    Religionskriege sind Konflikte zwischen erwachsenen Menschen, bei denen es darum geht, wer den cooleren, imaginaeren Freund hat

  5. #35
    Registriert seit
    18.03.2004
    Beiträge
    70
    Danke
    8
    Erhielt 5 Danke für 4 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Danke Dego....

    hab V7.17, da wird wohl nichts mit XP und ich muss das alte PG auch noch mitschleifen....

    SCH.. !

    Gruss

    Harry

Ähnliche Themen

  1. Antworten: 4
    Letzter Beitrag: 21.09.2011, 13:45
  2. Handling Step7 lite und Step7 prof.
    Von wortlos im Forum Simatic
    Antworten: 1
    Letzter Beitrag: 16.04.2011, 15:14
  3. Step7 Projekte mit Step7 lite öffnen ?
    Von Roland5020 im Forum Simatic
    Antworten: 1
    Letzter Beitrag: 20.04.2010, 11:13
  4. Antworten: 7
    Letzter Beitrag: 11.01.2008, 15:31
  5. Antworten: 4
    Letzter Beitrag: 22.03.2005, 15:49

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •