Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Page 2 of 2 FirstFirst 12
Results 11 to 16 of 16

Thread: TP270 - Netzwerkkarte...

  1. #11
    Join Date
    18.07.2003
    Posts
    254
    Danke
    4
    Erhielt 1 Danke für 1 Beitrag

    Default


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Sorry bin blind, hattes du schon erwähnt

    Werde mich etwas umschauen...

    Ciao

  2. #12
    Join Date
    23.06.2003
    Posts
    81
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Default

    nur so 'ne Idee....

    Die LINK-Led vom TP-Kanal am Hub leuchtet ?

    wenn nicht:
    bin auch mal da drüber gestolpert. Ein Port vom Hub war ein Uplink-Port, an dem musste man ein Crossover-Kabel verwenden. Genau den hatte ich erwischt.

    Gruß Jörg

  3. #13
    Join Date
    19.06.2003
    Posts
    2,299
    Danke
    85
    Erhielt 274 Danke für 179 Beiträge

    Default

    Manchmal funktioniert auch das aushandlen der Übertragungsrate bei automatischer Umschaltung 10/100MBit nicht. Du kannst möglicherweise im Gerätemanager en gewünschten Wert fest einstellen.

  4. #14
    Join Date
    17.06.2004
    Location
    Offenau
    Posts
    4,081
    Danke
    210
    Erhielt 466 Danke für 366 Beiträge

    Default

    danke leudz für die hilfe,

    funzt zwar ned, aber denk jezd das die karte n schuss hat. wolltse auch unter xp zum laufen bringen (mittels adapter). wird wunderbar erkannt und istalliert, nur bekomme ich keine daten raus...

    mal schaun...
    ---------------------------------------------
    Jochen Kühner
    https://github.com/jogibear9988/DotN...ToolBoxLibrary - Bibliothek zur Kommunikation mit PLCs und zum öffnen von Step 5/7 Projekten
    Reply With Quote Reply With Quote thangs...  

  5. #15
    Anonymous Gast

    Default

    Versuchs doch mal mit der Anleitung aus den Internet- Seiten von Siemens.

    Da gibt es einen FAQ der das bis ins letzte Detail erklärt.


  6. #16
    Join Date
    17.06.2004
    Location
    Offenau
    Posts
    4,081
    Danke
    210
    Erhielt 466 Danke für 366 Beiträge

    Default


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    lag an der pcmcia karte...

    neu bekommen --> funzt
    ---------------------------------------------
    Jochen Kühner
    https://github.com/jogibear9988/DotN...ToolBoxLibrary - Bibliothek zur Kommunikation mit PLCs und zum öffnen von Step 5/7 Projekten
    Reply With Quote Reply With Quote gelöst...  

Similar Threads

  1. Step 7 PG/PC Schnittstelle Netzwerkkarte weg
    By Bl4ck-w33d in forum Simatic
    Replies: 2
    Last Post: 06.08.2013, 14:40
  2. TwinCAT + Netzwerkkarte = Problem
    By SebastianR in forum CODESYS und IEC61131
    Replies: 3
    Last Post: 24.01.2013, 13:51
  3. USB- Netzwerkkarte Ethercat
    By blimaa in forum CODESYS und IEC61131
    Replies: 3
    Last Post: 14.07.2011, 11:59
  4. BK9000 an Realtek-Netzwerkkarte
    By merlin in forum CODESYS und IEC61131
    Replies: 2
    Last Post: 25.03.2010, 13:31
  5. IP-Adresse der EtherCAT Netzwerkkarte
    By Jörg298 in forum CODESYS und IEC61131
    Replies: 2
    Last Post: 03.03.2010, 12:28

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •