Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 6 von 6

Thema: OP3 Transfermodus

  1. #1
    Registriert seit
    31.08.2006
    Beiträge
    17
    Danke
    1
    Erhielt 1 Danke für 1 Beitrag

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo

    ich habe eine S7-314 IFM und ein Simatic OP3.

    Nun habe ich auf dem OP das alte Programm durch mein neues Ersetzt. Habe jedoch vergessen das Systemmenue zu machen.

    Wie komme ich nun wieder ins Transfermenue damit ich ein neues Programm auf mein OP laden kann?
    Habe leider nichts im Internet dazu gefunden

    Gruss und DANKE
    Zitieren Zitieren OP3 Transfermodus  

  2. #2
    Registriert seit
    30.03.2005
    Beiträge
    2.096
    Danke
    0
    Erhielt 673 Danke für 541 Beiträge

    Standard

    Laut Handbuch für das OP3 (Seite 14-3) musst Du folgendes machen:

    Beim Einschalten der Stromversorgung des OP3 gleichzeitig die Tasten "ESC", "Pfeil rechts" und "Pfeil unten" drücken.

    Die aktuelle Projektierung wird gelöscht und die englischsprachigen Standardbilder werden geladen.

    http://support.automation.siemens.co...edownload=true

    Gruß Kai

  3. #3
    Registriert seit
    01.03.2007
    Beiträge
    8
    Danke
    1
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Hallo,
    Ich habe auch ein Problem mit dem Transfermode.
    Habe ein nagelneues OP 3.
    Wenn ich über System >> OpMode anwähle erscheint nur
    "Operat. mode Online" mit dem blinkenden Cursor auf dem "e".
    Eine andere Auswahl (z.B. MPI oder Seriell) habe ich nicht.
    Die einzige Taste die etwas tut ist die ESC Taste mit dem Schritt zurück.
    Habe schon alles mögliche ausprobiert aber nichts funktioniert.
    Auch "ESC + > rechts + >runter" bringt nichts.
    Es erscheint zwar load setup default oder so etwas ähnliches, aber die Problematik bleibt die gleiche.
    Hoffe mir kann jemand weiterhelfen.

    mfg Juve

  4. #4
    Registriert seit
    13.02.2004
    Beiträge
    206
    Danke
    46
    Erhielt 17 Danke für 17 Beiträge

    Standard

    Hallo Juve

    Um in den Transfermodus zu wechseln muss Shift+Pfeiltaste betätigt werden. Passwort 100 eingeben und danach sollte sich der Modus wechseln lasen


    Guenni

  5. #5
    Registriert seit
    01.03.2007
    Beiträge
    8
    Danke
    1
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Hallo guenni
    Vielen Dank.
    Hab eigentlich gedacht ich hätte alles ausprobiert.
    Warscheinlich habe ich zu schnell gedrückt.
    Im Handbuch habe ich allerdings davon auch nichts gefunden???
    Naja wie auch immer, jetzt funktionierts.
    Also Vielen Dank.

    mfg juve

  6. #6
    Registriert seit
    30.03.2005
    Beiträge
    2.096
    Danke
    0
    Erhielt 673 Danke für 541 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von guenni Beitrag anzeigen
    Um in den Transfermodus zu wechseln muss Shift+Pfeiltaste betätigt werden. Passwort 100 eingeben und danach sollte sich der Modus wechseln lasen
    Zitat Zitat von juve Beitrag anzeigen
    Im Handbuch habe ich allerdings davon auch nichts gefunden???
    Das steht alles im Handbuch auf Seite 14-2 (Erstinbetriebnahme) und auf Seite 14-3 (Wiederinbetriebnahme).

    Gruß Kai

Ähnliche Themen

  1. OP7 In Transfermodus
    Von 4nD1 im Forum HMI
    Antworten: 3
    Letzter Beitrag: 29.09.2011, 10:36
  2. Umschaltung für Transfermodus
    Von Outrider im Forum HMI
    Antworten: 5
    Letzter Beitrag: 10.07.2008, 17:53
  3. OP7 von selbst in den Transfermodus?
    Von Nudelschinken im Forum HMI
    Antworten: 8
    Letzter Beitrag: 11.04.2006, 18:56
  4. Transfermodus beim OP7 herbeiführen?
    Von Anonymous im Forum HMI
    Antworten: 10
    Letzter Beitrag: 27.10.2005, 19:07
  5. Transfermodus
    Von Anonymous im Forum Feldbusse
    Antworten: 4
    Letzter Beitrag: 02.05.2005, 08:48

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •